<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://idealliance.org/xmlrpc.php" />
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Large Aperture Device (LAD) Charts &amp; Control Wedges Now Available - Idealliance</title>
	<meta name="description" content="As Idealliance&#039;s global office, Idealliance Southeast Asia &amp; Korea is in charge of education, training and certification in Southeast Asia, Korea and Japan for local printers, publishers, designers, and brand owners." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://idealliance.org/large-aperture-device-lad-charts-control-wedges-now-available/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Large Aperture Device (LAD) Charts &amp; Control Wedges Now Available - Idealliance" />
	<meta property="og:description" content="As Idealliance&#039;s global office, Idealliance Southeast Asia &amp; Korea is in charge of education, training and certification in Southeast Asia, Korea and Japan for local printers, publishers, designers, and brand owners." />
	<meta property="og:url" content="https://idealliance.org/large-aperture-device-lad-charts-control-wedges-now-available/" />
	<meta property="og:site_name" content="Idealliance" />
	<meta property="article:published_time" content="2022-05-18T18:25:20+00:00" />
	<meta property="article:modified_time" content="2022-05-18T18:30:11+00:00" />
	<meta property="og:image" content="https://idealliance.org/wp-content/uploads/2021/06/international-affiliate-spotlight-se-asia-korea-2-1199x627.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://idealliance.org/wp-content/uploads/2021/06/international-affiliate-spotlight-se-asia-korea-2-1199x627.jpg" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Jordan Gorski">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://idealliance.org/#website","url":"https://idealliance.org/","name":"Idealliance","description":"G7\u00ae Certification | Color Management | Print &amp; Packaging","potentialAction":[{"@type":"SearchAction","target":"https://idealliance.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://idealliance.org/large-aperture-device-lad-charts-control-wedges-now-available/#primaryimage","inLanguage":"en-US","url":"https://idealliance.org/wp-content/uploads/2022/05/news-template_LAD-targets-n-01.png","width":1200,"height":629},{"@type":"WebPage","@id":"https://idealliance.org/large-aperture-device-lad-charts-control-wedges-now-available/#webpage","url":"https://idealliance.org/large-aperture-device-lad-charts-control-wedges-now-available/","name":"Large Aperture Device (LAD) Charts & Control Wedges Now Available - Idealliance","isPartOf":{"@id":"https://idealliance.org/#website"},"primaryImageOfPage":{"@id":"https://idealliance.org/large-aperture-device-lad-charts-control-wedges-now-available/#primaryimage"},"datePublished":"2022-05-18T18:25:20+00:00","dateModified":"2022-05-18T18:30:11+00:00","author":{"@id":"https://idealliance.org/#/schema/person/e5e6fdb298a3d154d80d553aa3d7b417"},"description":"As Idealliance's global office, Idealliance Southeast Asia & Korea is in charge of education, training and certification in Southeast Asia, Korea and Japan for local printers, publishers, designers, and brand owners.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://idealliance.org/large-aperture-device-lad-charts-control-wedges-now-available/"]}]},{"@type":"Person","@id":"https://idealliance.org/#/schema/person/e5e6fdb298a3d154d80d553aa3d7b417","name":"Jordan Gorski","image":{"@type":"ImageObject","@id":"https://idealliance.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/84e40fe801a1a5f8d4f4206c57768596?s=96&d=mm&r=g","caption":"Jordan Gorski"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Idealliance &raquo; Feed" href="https://idealliance.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Idealliance &raquo; Comments Feed" href="https://idealliance.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Idealliance &raquo; Large Aperture Device (LAD) Charts &#038; Control Wedges Now Available Comments Feed" href="https://idealliance.org/large-aperture-device-lad-charts-control-wedges-now-available/feed/" />
<style type="text/css">.brave_popup{display:none}</style><script> var brave_popup_data = {}; var bravepop_emailValidation=false; var brave_popup_videos = {};  var brave_popup_formData = {};var brave_popup_adminUser = false; var brave_popup_pageInfo = {"type":"single","pageID":37369,"singleType":"post"};  var bravepop_emailSuggestions={};</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/idealliance.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/vendors/bootstrap.min.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://idealliance.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='activecampaign-form-block-css'  href='https://idealliance.org/wp-content/plugins/activecampaign-subscription-forms/activecampaign-form-block/build/style-index.css?ver=1622682853' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://idealliance.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://idealliance.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-five-css'  href='https://idealliance.org/wp-content/plugins/accesspress-social-share/css/fontawesome-all.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://idealliance.org/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://idealliance.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='stm_zoom_main-css'  href='https://idealliance.org/wp-content/plugins/eroom-zoom-meetings-webinar/assets/css/frontend/main.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='linear-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/linearicons/linear.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='linear-icons-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/nuxy/metaboxes/assets/css/linear-icons.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-min-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/vendors/font-awesome.min.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ms-font-icomoon-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/vendors/icomoon.fonts.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='stm_lms_icons-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/icons/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='video.js-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/vendors/video-js.min.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='masterstudy-lms-learning-management-system-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/css/stm_lms.css?ver=1653035760' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://idealliance.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.22' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='stm_lazyload_init-css'  href='https://idealliance.org/wp-content/plugins/stm-post-type/theme/assets/lazyload.css?ver=5.5.8' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://idealliance.org/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://idealliance.org/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://idealliance.org/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://idealliance.org/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://idealliance.org/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://idealliance.org/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.16' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>

    
        @media (min-width: 768px) {
            .elementor-column-gap-default,
            .elementor-column-gap-default .elementor-row .elementor-column {
                padding: 0 15px
            }

            .elementor-column-gap-default .elementor-row {
                margin: 0 -15px !important;
                width: calc(100% + 30px) !important
            }

            .elementor-column-gap-default .elementor-row .elementor-column > .elementor-element-populated,
            .elementor-column-gap-default .elementor-row .elementor-row .elementor-column:first-child:last-child {
                padding: 0
            }

            .elementor-column-gap-default .elementor-row .elementor-row .elementor-column:first-child {
                padding-left: 0
            }

            .elementor-column-gap-default .elementor-row .elementor-row .elementor-column:last-child {
                padding-right: 0
            }

            #main .elementor-section.elementor-section-boxed:not(.elementor-section-stretched) > .elementor-container {
                margin: 0 -15px;
            }
        }

        .elementor-container .stm_lms_courses_carousel__buttons .fa {
            font-weight: 900;
        }

        .elementor-tab-title, .elementor-tab-content, .elementor-tabs-content-wrapper, .elementor-tab-title::after {
            border: 0 none !important;
        }

        .elementor-tabs {
            border-top: 3px solid #ea2691;
        }

        .elementor-tabs-wrapper {
            display: flex;
            margin-bottom: 30px;
        }

        .elementor-tab-title {
            display: inline-block;
            flex-grow: 1;
            text-align: center;
            text-transform: uppercase;
            font-size: 15px;
            font-family: Muli;
        }

        .elementor-tab-title:not(.elementor-active) {
            background-color: #ea2691;
            color: #fff;
        }

        .elementor-tab-title:not(.elementor-active) a:hover {
            color: #fff !important;
        }

        .elementor-tab-title.elementor-active {
            color: #273044;
        }

        .elementor-tab-content {
            padding-left: 0 !important;
            padding-right: 0 !important;
        }

        .stm_lms_courses_categories.style_1 .stm_lms_courses_category__image {
            background-color: rgba(0, 0, 0, 0.4);
        }

        .stm_lms_lazy_image img {
            height: 100%;
        }

        .elementor-widget-tabs.elementor-tabs-view-vertical .elementor-tab-desktop-title {
            writing-mode: vertical-lr;
            text-orientation: mixed;
        }

        .elementor-widget-tabs.elementor-tabs-view-vertical .elementor-tab-content {
            padding-left: 20px !important;
            padding-right: 20px !important;
        }

        .elementor-editor-active .select2-container .select2-selection--single {
            height: 45px;
        }

        .elementor-editor-active .select2-container--default .select2-selection--single .select2-selection__rendered {
            line-height: 42px;
        }

        .elementor-editor-active .select2-container--default .select2-selection--single .select2-selection__arrow {
            height: 45px;
            width: 48px;
        }

        .elementor-editor-active .select2-container--default .select2-selection--single .select2-selection__arrow b {
            top: 0;
            left: 0;
            width: 100%;
            height: 100%;
            margin: 0;
            border: 0;
            line-height: 45px;
            text-align: center;
        }

    
            header#masthead .menu-item a.hfe-sub-menu-item, 
            header#masthead .menu-item a.hfe-menu-item {
                font-family : Muli;
            }
        
            a.hfe-sub-menu-item:hover, 
            a.hfe-menu-item:hover {
                color : #ea2691;
            }
        
        @media (max-width: 767px) {
            .stm_lms_wishlist_button a, .masterstudy_elementor_stm_lms_login a {
                background-color : #ea2691;
            }
        }
    

    
</style>
<link rel='stylesheet' id='elementor-post-6-css'  href='https://idealliance.org/wp-content/uploads/elementor/css/post-6.css?ver=1648230741' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://idealliance.org/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://idealliance.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://idealliance.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='wpdt-elementor-widget-font-css'  href='https://idealliance.org/wp-content/plugins/wpdatatables/assets/css/elementor/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-37369-css'  href='https://idealliance.org/wp-content/uploads/elementor/css/post-37369.css?ver=1652899647' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-widgets-style-css'  href='https://idealliance.org/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6402-css'  href='https://idealliance.org/wp-content/uploads/elementor/css/post-6402.css?ver=1612903150' type='text/css' media='all' />
<link rel='stylesheet' id='stm-gdpr-styles-css'  href='https://idealliance.org/wp-content/plugins/stm-gdpr-compliance/assets/css/styles.css?ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='boostrap-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/bootstrap.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-icomoon-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/icomoon.fonts.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/jquery.fancybox.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-min-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/select2.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-less-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/styles.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-animation-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/animation.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://idealliance.org/wp-content/themes/masterstudy-child/style.css?ver=2.0' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
.single_product_after_title .meta-unit.teacher {
    margin-right:55px;
        display:none !important
        
}
.stm-lms-wishlist {
    display: none;}
    
.average-rating-stars {
    margin: 3px 0 0;
    display: none;
}

.stm_product_list_widget.widget_woo_stm_style_2 li a .meta .title {
    margin-top: 0px !important
}

.elementor-5050 .elementor-element.elementor-element-fc17392 .elementor-pagination {
text-align: center;
padding: 20px 0 20px 0;
}

.entry-header {
    background-color:#2656a3 !important
}

.entry-header.tag-header .entry-title h1 {
    color:#ffffff !important
    
}

.stm_gdpr_popup-main .stm_gdpr_popup-links a.stm_gdpr_popup-accept{
 background-color:#122C54;  
 border-color:#122C54;
}

.stm_gdpr_popup-main .stm_gdpr_popup-links a:hover{
    color:#84949F;
}.single_product_after_title .meta-unit.teacher { margin-right:55px; display:none !important } .stm-lms-wishlist { display: none;} .average-rating-stars { margin: 3px 0 0; display: none; } .stm_product_list_widget.widget_woo_stm_style_2 li a .meta .title { margin-top: 0px !important } .elementor-5050 .elementor-element.elementor-element-fc17392 .elementor-pagination { text-align: center; padding: 20px 0 20px 0; } .entry-header { background-color:#2656a3 !important } .entry-header.tag-header .entry-title h1 { color:#ffffff !important } .stm_gdpr_popup-main .stm_gdpr_popup-links a.stm_gdpr_popup-accept{ background-color:#122C54; border-color:#122C54; } .stm_gdpr_popup-main .stm_gdpr_popup-links a:hover{ color:#84949F; }
</style>
<link rel='stylesheet' id='skin_red_green-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/skins/skin_red_green.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='skin_blue_green-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/skins/skin_blue_green.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='skin_red_brown-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/skins/skin_red_brown.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='skin_custom_color-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/skins/skin_custom_color.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-icomoon-rtl-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/rtl_demo/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://idealliance.org/wp-content/plugins/woocommerce/assets/css/select2.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/jquery.fancybox.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/animate.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm_theme_styles-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/styles.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-stm_layout_styles-classic_lms-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/vc_modules/stm_layout_styles/classic_lms.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm_theme_styles_animation-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/animation.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-headers-header_2-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/vc_modules/headers/header_2.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-headers_transparent-header_2_transparent-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/vc_modules/headers_transparent/header_2_transparent.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm_theme_style-css'  href='https://idealliance.org/wp-content/themes/masterstudy-child/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm_theme_custom_styles-css'  href='https://idealliance.org/wp-content/uploads/stm_lms_styles/custom_styles.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='language_center-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/layout_icons/language_center/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-hfe-style_1-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/vc_modules/hfe/style_1.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-stm_option-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CMuli%3A200%2C300%2C400%2C600%2C700%2C800%2C900%2C200italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;ver=1643222046' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://idealliance.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/nuxy/metaboxes/assets/js/vue.min.js?ver=2.4.5' id='vue.js-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/nuxy/metaboxes/assets/js/vue-resource.min.js?ver=2.4.5' id='vue-resource.js-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/nuxy/metaboxes/assets/js/vue2-datepicker.min.js?ver=2.4.5' id='vue2-datepicker-js'></script>
<script type='text/javascript' id='stm-lms-lms-js-extra'>
/* <![CDATA[ */
var stm_lms_vars = {"symbol":"$","position":"left","currency_thousands":",","wp_rest_nonce":"d5c73c9cfb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/js/lms.js?ver=1' id='stm-lms-lms-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.22' id='tp-tools-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.22' id='revmin-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/stm-post-type/theme/assets/lazysizes.min.js?ver=5.5.8' id='lazysizes.js-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/stm-post-type/theme/assets/stm_lms_lazyload.js?ver=5.5.8' id='stm_lms_lazysizes-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/idealliance.org\/?page_id=4969","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.6.3' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.0.16' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.4.1' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://idealliance.org/wp-json/" /><link rel="alternate" type="application/json" href="https://idealliance.org/wp-json/wp/v2/posts/37369" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://idealliance.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://idealliance.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.8" />
<meta name="generator" content="WooCommerce 4.6.3" />
<link rel='shortlink' href='https://idealliance.org/?p=37369' />
<link rel="alternate" type="application/json+oembed" href="https://idealliance.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fidealliance.org%2Flarge-aperture-device-lad-charts-control-wedges-now-available%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://idealliance.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fidealliance.org%2Flarge-aperture-device-lad-charts-control-wedges-now-available%2F&#038;format=xml" />
        <script>
            var daysStr = "Days";
            var hoursStr = "Hours";
            var minutesStr = "Minutes";
            var secondsStr = "Seconds";
        </script>
        <script>
//-------------------------------------------------------
var z_account = "568D6119-8329-42B0-AA56-984E3EE0F2A1";
var z_collector = "idealliance.informz.net";
var z_cookieDomain = ".idealliance.org";
//-------------------------------------------------------
(function (e, o, n, r, t, a, s) { e[t] || (e.GlobalSnowplowNamespace = e.GlobalSnowplowNamespace || [], e.GlobalSnowplowNamespace.push(t), e[t] = function () { (e[t].q = e[t].q || []).push(arguments) }, e[t].q = e[t].q || [], a = o.createElement(n), s = o.getElementsByTagName(n)[0], a.async = 1, a.src = r, s.parentNode.insertBefore(a, s)) }(window, document, "script", "https://cdn.informz.net/web_trk/sp.js", "informz_trk")), informz_trk("newTracker", "infz", z_collector + "/web_trk/collector/", { appId: z_account, cookieDomain: z_cookieDomain }), informz_trk("setUserIdFromLocation", "_zs"), informz_trk("enableActivityTracking", 30, 15); informz_trk("trackPageView", null);
</script>    <script>
        var stm_lms_pro_nonces = {"stm_lms_pro_install_base":"7426ac545c","stm_lms_pro_search_courses":"153bf7352b","stm_lms_pro_udemy_import_courses":"0ea1781a4c","stm_lms_pro_udemy_publish_course":"9f3064027f","stm_lms_pro_udemy_import_curriculum":"a2ad55086b","stm_lms_pro_save_addons":"5ec59cffb1","stm_lms_create_announcement":"3a1dc1111a","stm_lms_pro_upload_image":"991f5ce09e","stm_lms_pro_get_image_data":"332523d0c4","stm_lms_pro_save_quiz":"68b6d8ad9b","stm_lms_pro_save_lesson":"7561d83a77","stm_lms_pro_save_front_course":"29506da3a6","stm_lms_get_course_info":"ada92fba0c","stm_lms_get_course_students":"81431fdcf2"};
    </script>
        <script type="text/javascript">
        var stm_lms_ajaxurl = 'https://idealliance.org/wp-admin/admin-ajax.php';
        var stm_lms_resturl = 'https://idealliance.org/wp-json/stm-lms/v1';
    </script>

    <style>
        .vue_is_disabled {
            display: none;
        }
    </style>
        <script>
        var stm_lms_nonces = {"load_modal":"37c4b52448","load_content":"ab4326412c","start_quiz":"835cfd6884","user_answers":"2fa303156c","get_order_info":"eb32d028c4","user_orders":"4ac023b1ca","stm_lms_get_instructor_courses":"6d577fb1ca","stm_lms_add_comment":"77e6fcd1b6","stm_lms_get_comments":"73ce707afd","stm_lms_login":"f21478569c","stm_lms_register":"417ebbeaf7","stm_lms_become_instructor":"f294381d8c","stm_lms_enterprise":"daa2208caa","stm_lms_get_user_courses":"5b2d4ca70f","stm_lms_get_user_quizzes":"d47f4eee82","stm_lms_wishlist":"fc9d588826","stm_lms_save_user_info":"4eb2bfe34a","stm_lms_lost_password":"5049414f6f","stm_lms_change_avatar":"2c6816168b","stm_lms_delete_avatar":"7e9801db15","stm_lms_complete_lesson":"a43aec79bf","stm_lms_use_membership":"05a6cc7908","stm_lms_change_featured":"62e67c8209","stm_lms_delete_course_subscription":"1b6228dbf9","stm_lms_get_reviews":"5a2026762f","stm_lms_add_review":"83790be641","stm_lms_add_to_cart":"40661e2b2a","stm_lms_delete_from_cart":"4b0d1b3a33","stm_lms_purchase":"2876d0cc93","stm_lms_send_message":"5d8ca1f2eb","stm_lms_get_user_conversations":"b8d2f89e15","stm_lms_get_user_messages":"a9550bea80","stm_curriculum":"63e7976473","stm_manage_posts":"fbc153489e","stm_curriculum_create_item":"65a52f98bf","stm_curriculum_get_item":"29f23293b9","stm_save_questions":"43438164bd","stm_save_title":"4495ffad5b","wpcfto_save_settings":"3754a1af0a","stm_lms_tables_update":"187fd748a2","stm_lms_get_enterprise_groups":"974fb820aa","stm_lms_get_enterprise_group":"18f94a41fb","stm_lms_add_enterprise_group":"1d8bfe7e9d","stm_lms_delete_enterprise_group":"023aa8c59a","stm_lms_add_to_cart_enterprise":"483832374c","stm_lms_get_user_ent_courses":"9cf522f6b1","stm_lms_delete_user_ent_courses":"ba0312a133","stm_lms_add_user_ent_courses":"a4246a97d0","stm_lms_change_ent_group_admin":"4f864c3bdf","stm_lms_delete_user_from_group":"2e21298100","stm_lms_import_groups":"a3acf515de","stm_lms_upload_file_assignment":"68f6305f41","stm_lms_delete_assignment_file":"bdb6c33713","stm_lms_save_draft_content":"7406c28bd3","stm_lms_accept_draft_assignment":"643723c687","stm_lms_get_assignment_data":"ffe43ac85a","stm_lms_get_instructor_assingments":"feeddf1730","stm_lms_get_user_assingments":"2ba0d7b2d4","stm_lms_edit_user_answer":"403b871b50","stm_lms_get_user_points_history":"421ad46b94","stm_lms_buy_for_points":"364cf6eed1","stm_lms_get_point_users":"a240c47b7d","stm_lms_get_user_points_history_admin":"194f11a1ef","stm_lms_change_points":"d8239b8e8d","stm_lms_delete_points":"fd12916fe0","stm_lms_get_user_bundles":"77b9fb30cf","stm_lms_change_bundle_status":"865bc22c55","stm_lms_delete_bundle":"41e27d9758","stm_lms_get_co_courses":"405d66ab7f","stm_lms_check_certificate_code":"7c5a83675c","stm_lms_get_google_classroom_courses":"a6bb1e9567","stm_lms_get_google_classroom_course":"1f0130de9a","stm_lms_get_google_classroom_publish_course":"808485f86a","stm_lms_get_g_c_get_archive_page":"71dd268205","install_zoom_addon":"a807d4db4c","stm_lms_get_course_cookie_redirect":"720fecb84e","stm_get_certificates":"24e1266f2f","stm_get_certificate_fields":"b8df397c86","stm_save_certificate":"32d7d6291c","stm_get_certificate_categories":"3437d6baf7","stm_get_certificate":"7cc359f0c2","stm_delete_certificate":"dab348976f","stm_lms_get_users_submissions":"ebd8ec8d52","stm_lms_update_user_status":"6ee2d53b72","stm_lms_hide_become_instructor_notice":"7579cee9ce","stm_lms_ban_user":"829423631f","stm_lms_save_forms":"a58d1c03aa","stm_lms_get_forms":"3829268979","stm_lms_upload_form_file":"a10fadc0c1","stm_lms_dashboard_get_course_students":"757703b3e5","stm_lms_dashboard_delete_user_from_course":"96ac219630","stm_lms_dashboard_add_user_to_course":"d16574e868","stm_lms_add_to_cart_guest":"b9c0116c28","stm_lms_fast_login":"682b7bc6cf","stm_lms_fast_register":"83f4773a90","stm_lms_change_lms_author":"1fbe58e367","stm_lms_add_student_manually":"07df14a7dd","stm_lms_change_course_status":"583649f5c2","stm_lms_total_progress":"384bae85f8","stm_lms_add_h5p_result":"7ba6ff68d0","stm_lms_toggle_buying":"8e28add13c","stm_lms_logout":"dd900a9ded","stm_lms_restore_password":"8cedd6726d","stm_lms_hide_announcement":"04b2379d1b","stm_lms_get_curriculum_v2":"fac3784a49","stm_lms_dashboard_get_student_progress":"e1cd5f7329","stm_lms_dashboard_set_student_item_progress":"7272b4be1b","stm_lms_dashboard_reset_student_progress":"98a5f3b51c","stm_lms_dashboard_get_courses_list":"89ab7dd7be","stm_lms_dashboard_get_student_assignments":"f163a617a1","stm_lms_dashboard_get_student_quizzes":"f4ebd14e44","stm_lms_dashboard_get_student_quiz":"f3012ea4dc","stm_lms_wizard_save_settings":"407c8c1638","stm_lms_wizard_save_business_type":"cb95885a36"};
    </script>
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["updates"],"pagePostAuthor":"Jordan Gorski"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-59HD8PH');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->	<script type="text/javascript">
		var stm_wpcfto_ajaxurl = 'https://idealliance.org/wp-admin/admin-ajax.php';
	</script>

	<style>
		.vue_is_disabled {
			display: none;
		}
	</style>
		<script>
		var stm_wpcfto_nonces = {"wpcfto_save_settings":"3754a1af0a","get_image_url":"dd10ce7dca","wpcfto_upload_file":"ecf4f80d1d","wpcfto_search_posts":"c8dc3691d4"};
	</script>
	    <script>
        var ajaxurl = 'https://idealliance.org/wp-admin/admin-ajax.php';
        var stm_ajax_add_review = 'ee666750ce';
        var stm_install_plugin = '0f509fa670';
        var stm_buddypress_groups = '61a2235917';
    </script>
    <link rel="shortcut icon" type="image/x-icon" href="https://idealliance.org/wp-content/uploads/2021/01/biglogo.png" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '3964063703615113', {}, {
    "agent": "wordpress-5.5.8-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3964063703615113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
        <style>
            #wp-admin-bar-stm_lms_settings img {
                max-width: 25px;
                vertical-align: top;
                position: relative;
                top: 3px;
            }
        </style>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.2.22 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">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</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-37369 single-format-standard stm_lms_button theme-masterstudy woocommerce-no-js ehf-header ehf-template-masterstudy ehf-stylesheet-masterstudy-child skin_custom_color classic_lms stm_preloader_ wpb-js-composer js-comp-ver-6.4.1 vc_responsive elementor-default elementor-kit-6 elementor-page elementor-page-37369">

<div id="wrapper">

    <div id="page" class="hfeed site">

		<header id="masthead" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<p class="main-title bhf-hidden" itemprop="headline"><a href="https://idealliance.org" title="Idealliance" rel="home">Idealliance</a></p>
					<div data-elementor-type="wp-post" data-elementor-id="6402" class="elementor elementor-6402" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-451d66f elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="451d66f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-96986cc" data-id="96986cc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-3bd037d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3bd037d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7a5edfa" data-id="7a5edfa" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0b32fc9 elementor-widget elementor-widget-site-logo" data-id="0b32fc9" data-element_type="widget" data-widget_type="site-logo.default">
				<div class="elementor-widget-container">
					<div class="hfe-site-logo">
													<a data-elementor-open-lightbox=""  class='elementor-clickable' href="https://idealliance.org">
							<div class="hfe-site-logo-set">           
				<div class="hfe-site-logo-container">
					<img class="hfe-site-logo-img elementor-animation-"  src="https://idealliance.org/wp-content/uploads/2020/09/biglogo-3-399x87.png"/>
				</div>
			</div>
							</a>
						</div>  
					</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-995c81d" data-id="995c81d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3462844 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="3462844" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://idealliance.org" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1f13593" data-id="1f13593" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-63f55c2 elementor-widget__width-auto elementor-widget elementor-widget-stm_icon_button" data-id="63f55c2" data-element_type="widget" data-widget_type="stm_icon_button.default">
				<div class="elementor-widget-container">
			

	<div class="heading_font text-left  masterstudy_elementor_icon_button_ btn_number_31769">
		<a href="https://idealliance.org/membership/" class="btn btn-default btn-no-icon btn-sm" title="" style="color:; background-color:; border-color:;" >
						<span class="link-title" style="background-color:;">Join Now</span>
		</a>
	</div>

<style>
	
	
	
	
	
</style>
		</div>
				</div>
				<div class="elementor-element elementor-element-523aef4 elementor-widget__width-auto btn-login elementor-widget elementor-widget-stm_icon_button" data-id="523aef4" data-element_type="widget" data-widget_type="stm_icon_button.default">
				<div class="elementor-widget-container">
			

	<div class="heading_font text-left  masterstudy_elementor_icon_button_ btn_number_59049">
		<a href="http://www.idealliance.com/myaccount" class="btn btn-default btn-no-icon btn-sm" title="" style="color:#EA2691; background-color:#FFFFFF; border-color:#EA2691;" >
						<span class="link-title" style="background-color:#FFFFFF;">My Account</span>
		</a>
	</div>

<style>
			.btn_number_59049 .btn.btn-default:after {
			background-color: #EA2691;
		}
	
			.btn_number_59049 .btn.btn-default:hover {
			color: #FFFFFF !important;
		}
	
			.btn_number_59049 .icon-btn:hover .link-title{
			color: #FFFFFF !important;
		}
	
			.btn_number_59049 .icon-btn:hover .link-title {
			background-color: #EA2691 !important;
		}
	
	
</style>
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-9c60d1e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9c60d1e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-44b618f" data-id="44b618f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29abc1e elementor-nav-menu__align-center elementor-nav-menu--indicator-angle elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="29abc1e" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-shrink"><ul id="menu-1-29abc1e" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6377"><a href="https://idealliance.org/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6061"><a href="#" class="elementor-item elementor-item-anchor">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6623"><a href="https://idealliance.org/news/" class="elementor-sub-item">All News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6622"><a href="https://idealliance.org/category/events/" class="elementor-sub-item">Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9847"><a href="#" class="elementor-item elementor-item-anchor">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6048"><a href="https://idealliance.org/about/" class="elementor-sub-item">About Idealliance</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6049"><a href="https://idealliance.org/our-team/" class="elementor-sub-item">Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7265"><a href="https://idealliance.org/affiliate-partners/" class="elementor-sub-item">Affiliate Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7260"><a href="https://idealliance.org/advisory-council/" class="elementor-sub-item">Advisory Council</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13274"><a href="https://idealliance.org/working-groups/" class="elementor-sub-item">Print Properties Committee</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6065"><a href="#" class="elementor-item elementor-item-anchor">Membership</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6300"><a href="https://idealliance.org/membership/" class="elementor-sub-item">Join Idealliance</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11149"><a href="https://idealliance.org/members-only-resources/" class="elementor-sub-item">Members-Only Resources</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6051"><a href="#" class="elementor-item elementor-item-anchor">Training &#038; Certification</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25567"><a href="https://idealliance.org/g7training" class="elementor-sub-item">G7 Expert Trainings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11157"><a href="https://idealliance.org/professional/" class="elementor-sub-item">Professional On-Demand Courses</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11193"><a href="https://idealliance.org/facility-certification/" class="elementor-sub-item">Facility Certification</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8388"><a href="https://idealliance.org/systems-certification/" class="elementor-sub-item">System Certification</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6627"><a href="https://services.idealliance.org/Shared_Content/Products/Store_Catalog/Recertification_Training.aspx" class="elementor-sub-item">Recertification</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11145"><a href="https://idealliance.org/directory" class="elementor-sub-item">Directories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6052"><a href="#" class="elementor-item elementor-item-anchor">Media &#038; Resources</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33045"><a href="https://idealliance.org/sponsorship/" class="elementor-sub-item">Become a Sponsor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11133"><a href="https://idealliance.org/guide/" class="elementor-sub-item">Guide to Print Production</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26482"><a href="https://idealliance.org/gamut/" class="elementor-sub-item">GAMUT Webinars &#038; Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11134"><a href="https://idealliance.org/specifications/" class="elementor-sub-item">Specifications</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11135"><a href="https://idealliance.org/iso-standards/" class="elementor-sub-item">ISO Standards</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11960"><a href="https://connect.idealliance.org/g7/home" class="elementor-sub-item">G7 Resources</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11959"><a href="https://connect.idealliance.org/brandq/home" class="elementor-sub-item">BrandQ Resources</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36326"><a href="https://idealliance.org/specifications/pqx/" class="elementor-sub-item">PQX Resources</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11137"><a href="https://services.idealliance.org/memberportal/Store/Shared_Content/Shop/Store_Home.aspx?hkey=89cfe3b1-37bd-4f33-8d95-1b32f94973a6" class="elementor-sub-item">Shop Products &#038; Tools</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6970"><a href="https://idealliance.org/contact-us/" class="elementor-item">Contact Us</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-29abc1e" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6377"><a href="https://idealliance.org/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6061"><a href="#" class="elementor-item elementor-item-anchor">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6623"><a href="https://idealliance.org/news/" class="elementor-sub-item">All News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6622"><a href="https://idealliance.org/category/events/" class="elementor-sub-item">Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9847"><a href="#" class="elementor-item elementor-item-anchor">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6048"><a href="https://idealliance.org/about/" class="elementor-sub-item">About Idealliance</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6049"><a href="https://idealliance.org/our-team/" class="elementor-sub-item">Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7265"><a href="https://idealliance.org/affiliate-partners/" class="elementor-sub-item">Affiliate Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7260"><a href="https://idealliance.org/advisory-council/" class="elementor-sub-item">Advisory Council</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13274"><a href="https://idealliance.org/working-groups/" class="elementor-sub-item">Print Properties Committee</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6065"><a href="#" class="elementor-item elementor-item-anchor">Membership</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6300"><a href="https://idealliance.org/membership/" class="elementor-sub-item">Join Idealliance</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11149"><a href="https://idealliance.org/members-only-resources/" class="elementor-sub-item">Members-Only Resources</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6051"><a href="#" class="elementor-item elementor-item-anchor">Training &#038; Certification</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25567"><a href="https://idealliance.org/g7training" class="elementor-sub-item">G7 Expert Trainings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11157"><a href="https://idealliance.org/professional/" class="elementor-sub-item">Professional On-Demand Courses</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11193"><a href="https://idealliance.org/facility-certification/" class="elementor-sub-item">Facility Certification</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8388"><a href="https://idealliance.org/systems-certification/" class="elementor-sub-item">System Certification</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6627"><a href="https://services.idealliance.org/Shared_Content/Products/Store_Catalog/Recertification_Training.aspx" class="elementor-sub-item">Recertification</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11145"><a href="https://idealliance.org/directory" class="elementor-sub-item">Directories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6052"><a href="#" class="elementor-item elementor-item-anchor">Media &#038; Resources</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33045"><a href="https://idealliance.org/sponsorship/" class="elementor-sub-item">Become a Sponsor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11133"><a href="https://idealliance.org/guide/" class="elementor-sub-item">Guide to Print Production</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26482"><a href="https://idealliance.org/gamut/" class="elementor-sub-item">GAMUT Webinars &#038; Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11134"><a href="https://idealliance.org/specifications/" class="elementor-sub-item">Specifications</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11135"><a href="https://idealliance.org/iso-standards/" class="elementor-sub-item">ISO Standards</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11960"><a href="https://connect.idealliance.org/g7/home" class="elementor-sub-item">G7 Resources</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11959"><a href="https://connect.idealliance.org/brandq/home" class="elementor-sub-item">BrandQ Resources</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36326"><a href="https://idealliance.org/specifications/pqx/" class="elementor-sub-item">PQX Resources</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11137"><a href="https://services.idealliance.org/memberportal/Store/Shared_Content/Shop/Store_Home.aspx?hkey=89cfe3b1-37bd-4f33-8d95-1b32f94973a6" class="elementor-sub-item">Shop Products &#038; Tools</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6970"><a href="https://idealliance.org/contact-us/" class="elementor-item">Contact Us</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
				</header>

	</div> <!--here-->
<div id="main">    <div class="stm_single_post">
		

    
			<div class="entry-header clearfix" style="background-color: #2656a3;">
            <div class="container">
								<div class="entry-title-left">
                    <div class="entry-title">
													<h2 class="h1"
								style="color: #ffffff;">News</h2>
																		                    </div>
                </div>
                <div class="entry-title-right">
										                </div>
				            </div>
        </div>
	
<!-- Breads -->
<div class="stm_lms_breadcrumbs stm_lms_breadcrumbs__header_2">

	
							<div class="stm_breadcrumbs_unit">
                    <div class="container">
                        <div class="navxtBreads">
                            <!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Idealliance." href="https://idealliance.org" class="home" ><span property="name">Idealliance</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to News." href="https://idealliance.org/news/" class="post-root post post-post" ><span property="name">News</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Updates category archives." href="https://idealliance.org/category/updates/" class="taxonomy category" ><span property="name">Updates</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">Large Aperture Device (LAD) Charts &#038; Control Wedges Now Available</span><meta property="url" content="https://idealliance.org/large-aperture-device-lad-charts-control-wedges-now-available/"><meta property="position" content="4"></span>                        </div>
                    </div>
                </div>
				</div>

    <article id="post-37369" class="post-37369 post type-post status-publish format-standard has-post-thumbnail hentry category-updates">
        <div class="container">
            		<div data-elementor-type="wp-post" data-elementor-id="37369" class="elementor elementor-37369" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-6bbff3e elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6bbff3e" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-c90c836" data-id="c90c836" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3ad68d3 elementor-widget elementor-widget-stm_post_info" data-id="3ad68d3" data-element_type="widget" data-widget_type="stm_post_info.default">
				<div class="elementor-widget-container">
			
<div class="stm_post_unit stm_post_unit_vc masterstudy_elementor_post_info_">
    <div class="stm_post_info">
		<h1 class="h2 post_title">Large Aperture Device (LAD) Charts &#038; Control Wedges Now Available</h1>
		<div class="stm_post_details clearfix">
			<ul class="clearfix post_meta">
				<li class="post_date h6"><i class="far fa-clock"></i><span>May 18, 2022</span></li>
				<!-- li class="post_by h6"><i class="fa fa-user"></i> <span></span></li -->
													<li class="post_cat h6"><i class="fa fa-flag"></i>
						Category:													<a href="https://idealliance.org/category/updates/">
                                <span>Updates</span>
                            </a><span class="divider">,</span>
											</li>
							</ul>
			<!-- div class="comments_num">
				<a href="" class="post_comments h6"><i class="fa fa-comments-o"></i>  </a>
			</div -->
		</div>
					<div class="post_thumbnail">
				<img width="1200" height="629" src="https://idealliance.org/wp-content/uploads/2022/05/news-template_LAD-targets-n-01.png" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2022/05/news-template_LAD-targets-n-01.png 1200w, https://idealliance.org/wp-content/uploads/2022/05/news-template_LAD-targets-n-01-300x157.png 300w, https://idealliance.org/wp-content/uploads/2022/05/news-template_LAD-targets-n-01-1024x537.png 1024w, https://idealliance.org/wp-content/uploads/2022/05/news-template_LAD-targets-n-01-768x403.png 768w, https://idealliance.org/wp-content/uploads/2022/05/news-template_LAD-targets-n-01-370x193.png 370w, https://idealliance.org/wp-content/uploads/2022/05/news-template_LAD-targets-n-01-600x315.png 600w" sizes="(max-width: 1200px) 100vw, 1200px" />			</div>
			</div>
</div> <!-- stm_post_unit -->
		</div>
				</div>
				<div class="elementor-element elementor-element-3b9c92d elementor-widget elementor-widget-text-editor" data-id="3b9c92d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><em>I</em><em>dealliance and the Print Properties Committee announce the release of new large aperture device targets.</em></p>
<p>Specifically designed for the needs associated with the direct to garment industry and the specialized industrial printing sector, that requires imaging on unconventional surfaces, the larger charts can accommodate a spectrophotometer that has a larger aperture. This specific spectrophotometer is designed in this manner to capture and average larger areas of data needed to effectively calibrate a device. A larger area measured with a larger aperture will obtain superior averaging of data which equates to more accurate color.</p>
<p>The IT8.7/5-LAD Target will enable color experts to create an ICC profile on material and surfaces with a greater deal of accuracy. <a href="https://services.idealliance.org/ItemDetail?iProductCode=IT875LAD&amp;Category=DOWNLOAD&amp;WebsiteKey=da18dc52-54ea-4f5c-9e16-c24969f7c24c">Download the IT8.7/5 LAD target here.</a></p>
<p>For process control, the Idealliance ISO 12647-7 3-row control wedge also comes in an LAD format. This will enable the user to monitor consistency of a device to a higher degree after initial characterization and calibration. <a href="https://services.idealliance.org/ItemDetail?iProductCode=12647WEDGE13&amp;Category=DOWNLOAD&amp;WebsiteKey=da18dc52-54ea-4f5c-9e16-c24969f7c24c">Download the ISO 12647-7: 2013 3 Row Control wedge here.</a></p>
<p>G7® Experts and Professionals will have access to the newly created P2P51H-LAD chart. This will enable the user to utilize their current working knowledge of a standard P2P target, now being able to achieve a common visual appearance on textiles, fabrics and specialty substrates with texture. The LAD version of the G7-verifier was designed when space on a substrate is at a premium. This will allow personnel to calibrate, re-calibrate, with minimal space.</p>
<p>This initiative is in part to contributions from Chromix &amp; X-Rite, along with the members of the Print Properties Committee. <a href="http://www.idealliance.org/membership">Become a member of Idealliance &amp; join the Print Properties Committee to shape our industry.</a></p>
<p><a href="http://www.idealliance.org/specifications/gracol">Standard format measurement device test charts and control wedges can be found here. </a></p>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fa6b850 elementor-widget elementor-widget-text-editor" data-id="fa6b850" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h3><i>Download the Latest Specifications, Standards &amp; Tools developed by Idealliance Working Groups at <a href="https://idealliance.org/specifications/">www.idealliance.org/specifications</a> &amp; <a href="http://www.gracol.org">www.gracol.org</a>.</i></h3>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a0d6089 elementor-widget-divider--view-line_icon elementor-view-default elementor-widget-divider--element-align-center elementor-widget elementor-widget-global elementor-global-28270 elementor-widget-divider" data-id="a0d6089" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
							<div class="elementor-icon elementor-divider__element">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="196" height="218" viewBox="0 0 196 218">
  <image width="196" height="218" xlink:href="data:img/png;base64,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"/>
</svg>
</div>
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c19d715 elementor-widget elementor-widget-text-editor" data-id="c19d715" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h2><strong>More Color Management Resources from Idealliance</strong></h2>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-216ca37 elementor-widget elementor-widget-text-editor" data-id="216ca37" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h3><em>On Demand Color Management Professional</em><em>®</em><em> Training &amp; Certification</em></h3>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-35ec65c elementor-widget elementor-widget-image" data-id="35ec65c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://idealliance.org/professional/">
							<img width="1024" height="173" src="https://idealliance.org/wp-content/uploads/2021/11/idealliance-CMP-with-tag-01-1024x173.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2021/11/idealliance-CMP-with-tag-01-1024x173.png 1024w, https://idealliance.org/wp-content/uploads/2021/11/idealliance-CMP-with-tag-01-300x51.png 300w, https://idealliance.org/wp-content/uploads/2021/11/idealliance-CMP-with-tag-01-768x130.png 768w, https://idealliance.org/wp-content/uploads/2021/11/idealliance-CMP-with-tag-01-1536x260.png 1536w, https://idealliance.org/wp-content/uploads/2021/11/idealliance-CMP-with-tag-01-2048x347.png 2048w, https://idealliance.org/wp-content/uploads/2021/11/idealliance-CMP-with-tag-01-600x102.png 600w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-00c88be elementor-widget elementor-widget-text-editor" data-id="00c88be" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h3><em>Live, Instructor Led G7</em><em> Training &amp; Certification</em></h3>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fd43bf4 elementor-widget elementor-widget-image" data-id="fd43bf4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.idealliance.org/g7training">
							<img width="1024" height="173" src="https://idealliance.org/wp-content/uploads/2022/04/G7-Training-June-2022-Banner-01-1024x173.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2022/04/G7-Training-June-2022-Banner-01-1024x173.png 1024w, https://idealliance.org/wp-content/uploads/2022/04/G7-Training-June-2022-Banner-01-300x51.png 300w, https://idealliance.org/wp-content/uploads/2022/04/G7-Training-June-2022-Banner-01-768x130.png 768w, https://idealliance.org/wp-content/uploads/2022/04/G7-Training-June-2022-Banner-01-1536x260.png 1536w, https://idealliance.org/wp-content/uploads/2022/04/G7-Training-June-2022-Banner-01-2048x347.png 2048w, https://idealliance.org/wp-content/uploads/2022/04/G7-Training-June-2022-Banner-01-600x102.png 600w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-53f593a elementor-widget elementor-widget-image" data-id="53f593a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://www.idealliance.org/g7training">
							<img width="1024" height="173" src="https://idealliance.org/wp-content/uploads/2022/05/G7-Training-July-2022-Banner-01-1024x173.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2022/05/G7-Training-July-2022-Banner-01-1024x173.png 1024w, https://idealliance.org/wp-content/uploads/2022/05/G7-Training-July-2022-Banner-01-300x51.png 300w, https://idealliance.org/wp-content/uploads/2022/05/G7-Training-July-2022-Banner-01-768x130.png 768w, https://idealliance.org/wp-content/uploads/2022/05/G7-Training-July-2022-Banner-01-1536x260.png 1536w, https://idealliance.org/wp-content/uploads/2022/05/G7-Training-July-2022-Banner-01-2048x347.png 2048w, https://idealliance.org/wp-content/uploads/2022/05/G7-Training-July-2022-Banner-01-600x102.png 600w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f143681 elementor-widget-divider--view-line_icon elementor-view-default elementor-widget-divider--element-align-center elementor-widget elementor-widget-global elementor-global-28270 elementor-widget-divider" data-id="f143681" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
							<div class="elementor-icon elementor-divider__element">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="196" height="218" viewBox="0 0 196 218">
  <image width="196" height="218" xlink:href="data:img/png;base64,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"/>
</svg>
</div>
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6cc666f sidebar-area" data-id="6cc666f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-da6fbb3 elementor-widget elementor-widget-sidebar" data-id="da6fbb3" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="media_image-7" class="widget widget_media_image"><a href="https://idealliance.org/g7training?utm_source=linkedin&#038;utm_medium=id-sidebar&#038;utm_campaign=g7&#038;utm_content=training"><img width="499" height="499" src="https://idealliance.org/wp-content/uploads/2021/09/g7-color-you-expect-2-499x499.jpg" class="image wp-image-33778  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://idealliance.org/wp-content/uploads/2021/09/g7-color-you-expect-2-499x499.jpg 499w, https://idealliance.org/wp-content/uploads/2021/09/g7-color-you-expect-2-300x300.jpg 300w, https://idealliance.org/wp-content/uploads/2021/09/g7-color-you-expect-2-150x150.jpg 150w, https://idealliance.org/wp-content/uploads/2021/09/g7-color-you-expect-2-75x75.jpg 75w, https://idealliance.org/wp-content/uploads/2021/09/g7-color-you-expect-2-129x129.jpg 129w, https://idealliance.org/wp-content/uploads/2021/09/g7-color-you-expect-2-69x69.jpg 69w, https://idealliance.org/wp-content/uploads/2021/09/g7-color-you-expect-2-100x100.jpg 100w, https://idealliance.org/wp-content/uploads/2021/09/g7-color-you-expect-2.jpg 500w" sizes="(max-width: 499px) 100vw, 499px" /></a></aside><aside id="media_image-16" class="widget widget_media_image"><a href="http://www.idealliance.org/pqx"><img width="300" height="300" src="https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-300x300.png" class="image wp-image-35723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-300x300.png 300w, https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-1024x1024.png 1024w, https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-150x150.png 150w, https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-768x768.png 768w, https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-75x75.png 75w, https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-129x129.png 129w, https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-69x69.png 69w, https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-600x600.png 600w, https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-100x100.png 100w, https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01.png 1042w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><a href="http://www.idealliance.org/brandq"><img width="300" height="300" src="https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-300x300.png" class="image wp-image-35684  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-300x300.png 300w, https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-1024x1024.png 1024w, https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-150x150.png 150w, https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-768x768.png 768w, https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-75x75.png 75w, https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-129x129.png 129w, https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-69x69.png 69w, https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-600x600.png 600w, https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-100x100.png 100w, https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01.png 1042w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><a href="https://idealliance.org/specifications/"><img width="300" height="300" src="https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-300x300.png" class="image wp-image-35728  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-300x300.png 300w, https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-1024x1024.png 1024w, https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-150x150.png 150w, https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-768x768.png 768w, https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-75x75.png 75w, https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-129x129.png 129w, https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-69x69.png 69w, https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-600x600.png 600w, https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-100x100.png 100w, https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01.png 1042w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</aside>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		<div class='apss-social-share apss-theme-1 clearfix apss_font_awesome_five' >
					<div class='apss-facebook apss-single-icon'>
						<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://idealliance.org/large-aperture-device-lad-charts-control-wedges-now-available/'>
							<div class='apss-icon-block clearfix'>
								<i class='fab fa-facebook-f'></i>
								<span class='apss-social-text'>Share on Facebook</span>
								<span class='apss-share'>Share</span>
							</div>
													</a>
					</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Large%20Aperture%20Device%20%28LAD%29%20Charts%20%26%20Control%20Wedges%20Now%20Available&#038;url=https://idealliance.org/large-aperture-device-lad-charts-control-wedges-now-available/&#038;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
								<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/sharing/share-offsite/?url=https://idealliance.org/large-aperture-device-lad-charts-control-wedges-now-available/'>
						<div class='apss-icon-block clearfix'><i class='fab fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>
				</div>                    </div>
    </article>

    </div>
           </div>
</div>
		<footer id="footer">
			<div class="footer_wrapper">
				
				
				
        <div id="footer_bottom">
            <div class="footer_widgets_wrapper kek text-normal">
                <div class="container">
                    <div class="widgets cols_4 clearfix">
						<aside id="stm_text-2" class="widget stm_wp_widget_text"><div class="widget_title"><h3>About</h3></div>        <div class="textwidget"><p>Idealliance is the leading developer of specifications and certifications in the graphic communications industry, and a global association of brands, printers, and technology companies.</p>
</div>

		

        <div class="socials_widget_wrapper socials_widget_wrapper__text">
			                    <a href='https://www.facebook.com/idealliance' target='_blank'><i
                                class='fab fa-facebook'></i></a>
				                    <a href='https://twitter.com/Idealliance' target='_blank'><i
                                class='fab fa-twitter'></i></a>
				                    <a href='https://instagram.com/idealliance' target='_blank'><i
                                class='fab fa-instagram'></i></a>
				                    <a href='https://www.linkedin.com/company/idealliance/' target='_blank'><i
                                class='fab fa-linkedin'></i></a>
				                    <a href='https://www.youtube.com/c/idealliance' target='_blank'><i
                                class='fab fa-youtube'></i></a>
				        </div>

	</aside><aside id="contacts-2" class="widget widget_contacts"><div class="widget_title"><h3>Contact</h3></div><ul class="widget_contacts_style_2"><li class="widget_contacts_address"><div class="icon"><i class="fa-icon-stm_icon_pin"></i></div><div class="text">1800 Diagonal Road, Suite 320 Alexandria, VA 22314-2862</div></li><li class="widget_contacts_phone"><div class="icon"><i class="fa-icon-stm_icon_phone"></i></div><div class="text">Tel.: +1 703.837.1070</div></li><li class="widget_contacts_fax"><div class="icon"><i class="fa-icon-stm_icon_fax"></i></div><div class="text">Fax: +1 703.837.1072</div></li><li class="widget_contacts_email"><div class="icon"><i class="fa fa-envelope"></i></div><div class="text"><a href="mailto:registrar@idealliance.org">registrar@idealliance.org</a></div></li></ul></aside><aside id="text-4" class="widget widget_text"><div class="widget_title"><h3>Policies and Practices</h3></div>			<div class="textwidget"><p>Idealliance guides its membership and organization through a comprehensive set of policy and practice documents.</p>
<ul>
<li><span style="color: #ed1c91;"><a style="color: #ed1c91;" href="https://idealliance.org/privacy-policy/">Privacy Policy (Rev. 2022)</a></span></li>
<li><span style="color: #ed1c91;"><a style="color: #ed1c91;" href="https://idealliance.org/wp-content/uploads/2021/01/Idealliance-PnP-Guidelines-Antitrust.pdf" target="_blank" rel="noopener noreferrer">Anti-Trust Policy</a></span></li>
<li><span style="color: #ed1c91;"><a style="color: #ed1c91;" href="https://idealliance.org/wp-content/uploads/2021/01/Idealliance-PnP-Guidelines-Intellectual-Property.pdf" target="_blank" rel="noopener noreferrer">Intellectual Property Policy</a></span></li>
</ul>
</div>
		</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget_title"><h3>Quick Links</h3></div><div class="menu-quick-link-container"><ul id="menu-quick-link" class="menu"><li id="menu-item-22674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22674"><a href="https://services.idealliance.org/myaccount">Log In</a></li>
<li id="menu-item-22675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22675"><a href="https://services.idealliance.org/prod/memberportal/Directory/iCommerce/Directories/Directories.aspx">Directories</a></li>
<li id="menu-item-22676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22676"><a href="https://idealliance.org/membership/">Idealliance Membership</a></li>
<li id="menu-item-22678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22678"><a href="https://connect.idealliance.org/home">Community</a></li>
<li id="menu-item-22679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22679"><a href="https://learning.idealliance.org/">Access My Courses</a></li>
<li id="menu-item-22677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22677"><a href="https://connect.idealliance.org/g7/home">G7</a></li>
<li id="menu-item-35416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35416"><a href="https://connect.idealliance.org/g7/resources/g7expertresources/submissionkit">G7 Expert&#8217;s Submission Kit for G7 Masters</a></li>
<li id="menu-item-35417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35417"><a href="http://www.idealliance.org/brandq">BrandQ</a></li>
</ul></div></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="etsChatButton"></div>
<p><script type="text/javascript" src="//cdn.engagetosell.com/js/14545.js">
</script></p>
</div>
		</aside>                    </div>
                </div>
            </div>
        </div>

					
				<div id="footer_copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-6 col-sm-8">
					<div class="clearfix">
													<div class="pull-left">
																										<img class="footer_logo" src="https://idealliance.org/wp-content/uploads/2021/01/idea-bw-50x56.png" alt="Footer logo"/>
															</div>
																			<div class="copyright_text">Copyright &copy; 2022  Idealliance.</div>
											</div>
				</div>
				<div class="col-md-6 col-sm-4">
					<div class="clearfix">
						<div class="pull-right xs-pull-left">
																					<!-- Header top bar Socials -->
															<div class="pull-right">
									<div class="copyright_socials">
										<ul class="clearfix">
																					</ul>
									</div>
								</div>
													</div>
						<div class="pull-right xs-pull-left hidden-sm hidden-xs">
							<ul class="footer_menu heading_font clearfix">
							    						    </ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
			</div>
		</footer>

        
    <!-- Searchform -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
		
			<div class="modal-body heading_font">
				<div class="search-title">Search</div>
				<form role="search" method="get" id="searchform" action="https://idealliance.org/">
				    <div class="search-wrapper">
				        <input placeholder="Start typing here..." type="text" class="form-control search-input" value="" name="s" id="s" />
				        <button type="submit" class="search-submit" ><i class="fa fa-search"></i></button>
				    </div>
				</form>
			</div>
		
		</div>
	</div>
</div>
    <script>
        var cf7_custom_image = 'https://idealliance.org/wp-content/themes/masterstudy-child/assets/img/';
        var daysStr = 'Days';
        var hoursStr = 'Hours';
        var minutesStr = 'Minutes';
        var secondsStr = 'Seconds';
    </script>


	<div id="bravepop_element_tooltip"></div><div id="bravepop_element_lightbox"><div id="bravepop_element_lightbox_close" onclick="brave_lightbox_close()"></div><div id="bravepop_element_lightbox_content"></div></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59HD8PH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="stm_gdpr_popup-main" class="stm_gdpr_popup-main" style="background-color: #009ddb; color: #fff;
		left: 20px; bottom: 20px; ">
			<div class="stm_gdpr_popup-content">This website uses cookies to enhance your browsing experience.</div>
			<div class="stm_gdpr_popup-links">
				<a href="#" id="stm_gdpr_popup_accept" class="stm_gdpr_popup-accept">Ok, I agree</a>
				<a href="https://idealliance.org/privacy-policy/" class="stm_gdpr_popup-privacy">Privacy Policy</a>
			</div>
		</div>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://idealliance.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://idealliance.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-lms_categories_megamenu-style_1-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/vc_modules/lms_categories_megamenu/style_1.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-vue-autocomplete-vue2-autocomplete-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/vc_modules/vue-autocomplete/vue2-autocomplete.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-lms-login-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/css/parts/login.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='stm-lms-register-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/css/parts/register.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='stm-header_mobile-account-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/vc_modules/header_mobile/account.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-lms-become_instructor-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/css/parts/become_instructor.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='stm-contacts_widget-style_2-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/vc_modules/contacts_widget/style_2.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bravepop_front_css-css'  href='https://idealliance.org/wp-content/plugins/bravepopup-pro/assets/css/frontend.min.css?ver=5.5.8' type='text/css' media='all' />
<script type='text/javascript' id='apss-frontend-mainjs-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/idealliance.org\/wp-admin\/admin-ajax.php","ajax_nonce":"8c221da5ba"};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.5.5' id='apss-frontend-mainjs-js'></script>
<script type='text/javascript' id='site_tracking-js-extra'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":476333077,"site_tracking_default":1,"site_tracking":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.5.8' id='site_tracking-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://idealliance.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://idealliance.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://idealliance.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://idealliance.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://idealliance.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://idealliance.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/idealliance.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/eroom-zoom-meetings-webinar/assets/js/frontend/jquery.countdown.js?ver=1.2.4' id='stm_jquery.countdown-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/eroom-zoom-meetings-webinar/assets/js/frontend/main.js?ver=1.2.4' id='stm_zoom_main-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/vendors/bootstrap.min.js?ver=2.4.5' id='bootstrap-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/js/countdown.js?ver=2.4.5' id='lms_countdown.js-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.6.3' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ddb51a0ed01b3f43a0ed60fdb74db3a7","fragment_name":"wc_fragments_ddb51a0ed01b3f43a0ed60fdb74db3a7","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.6.3' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/idealliance.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js?ver=1.1' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' id='stm-gdpr-scripts-js-extra'>
/* <![CDATA[ */
var stm_gdpr_vars = {"AjaxUrl":"https:\/\/idealliance.org\/wp-admin\/admin-ajax.php","error_prefix":"Some errors occurred:","success":"Your request have been submitted. Check your email to validate your data request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/stm-gdpr-compliance/assets/js/scripts.js?ver=5.5.8' id='stm-gdpr-scripts-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/stm-gdpr-compliance/assets/js/block-cookies.js?ver=5.5.8' id='stm-gdpr-block-cookies-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/idealliance.org","ajax_url":"https:\/\/idealliance.org\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.1' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-includes/js/comment-reply.min.js?ver=5.5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/themes/masterstudy/assets/js/jquery.fancybox.js?ver=2.0' id='fancybox-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3' id='select2-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/themes/masterstudy/assets/js/custom.js?ver=2.0' id='stm_theme_scripts-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/themes/masterstudy/assets/js/ajax.submit.js?ver=2.0' id='ajaxsubmit-js'></script>
<script type='text/javascript' id='stm-hfe-js-extra'>
/* <![CDATA[ */
var stm_hfe_settings_6402 = {"id":"6402","sticky":"","absolute":"","sticky_threshold":"100","sticky_threshold_color":"#000"};
var stm_hfe_settings_37369 = {"id":"37369","sticky":"","absolute":"","sticky_threshold":"100","sticky_threshold_color":"#000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/themes/masterstudy/assets/js/vc_modules/hfe/style_1.js?ver=2.0' id='stm-hfe-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-includes/js/wp-embed.min.js?ver=5.5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/themes/masterstudy/assets/js/vc_modules/header_js/header_2.js?ver=2.0' id='stm-header_js-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/themes/masterstudy/assets/js/vc_modules/vue-autocomplete/vue2-autocomplete.js?ver=2.0' id='stm-vue-autocomplete-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/themes/masterstudy/assets/js/vc_modules/courses_search/courses_search.js?ver=2.0' id='stm-courses_search-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/js/login.js?ver=1' id='stm-lms-login-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/js/register.js?ver=1' id='stm-lms-register-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/js/become_instructor.js?ver=1' id='stm-lms-become_instructor-js'></script>
<script type='text/javascript' id='bravepop_front_js-js-extra'>
/* <![CDATA[ */
var bravepop_global = {"loggedin":"false","isadmin":"false","referer":"","security":"30064d303c","goalSecurity":"b22ba67c46","ajaxURL":"https:\/\/idealliance.org\/wp-admin\/admin-ajax.php","field_required":"Required","no_html_allowed":"No Html Allowed","invalid_number":"Invalid Number","invalid_email":"Invalid Email","invalid_url":"Invalid URL","invalid_date":"Invalid Date","fname_required":"First Name is Required.","lname_required":"Last Name is Required.","username_required":"Username is Required.","email_required":"Email is Required.","email_invalid":"Invalid Email addresss.","pass_required":"Password is Required.","pass_short":"Password is too Short.","yes":"Yes","no":"No","login_error":"Something Went Wrong. Please contact the Site administrator.","pass_reset_success":"Please check your Email for the Password reset link.","customFonts":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/bravepopup-pro/assets/frontend/brave.js?ver=5.5.8' id='bravepop_front_js-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.16' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.6' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/idealliance.org\/wp-admin\/admin-ajax.php","nonce":"f3f81eac16","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/idealliance.org\/?page_id=4969","checkout_page_url":"https:\/\/idealliance.org\/?page_id=4970"},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/idealliance.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.6' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.16' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.16","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/idealliance.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":37369,"title":"Large%20Aperture%20Device%20%28LAD%29%20Charts%20%26%20Control%20Wedges%20Now%20Available%20-%20Idealliance","excerpt":"Large Aperture Device (LAD) test charts and control wedges now available with support from the Print Properties Committee for textile and other large aperture measurement device print applications.","featuredImage":"https:\/\/idealliance.org\/wp-content\/uploads\/2022\/05\/news-template_LAD-targets-n-01-1024x537.png"}};
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.16' id='elementor-frontend-js'></script>

	</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: idealliance.org @ 2022-05-20 04:36:02 by W3 Total Cache
-->