<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://idealliance.org/xmlrpc.php" />
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>WEBINAR | Achieving Enterprise-Wide Print Alignment &amp; Efficiency with the G7® Methodology &amp; Solutions by Idealliance - Idealliance</title>
	<meta name="description" content="When SGML and HTML came together, they built a new language for the Web. This language, “eXtensible Markup Language”, or XML, merged the strengths of both communities." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://idealliance.org/webinar-achieving-enterprise-wide-print-alignment-efficiency-with-the-g7-methodology-solutions-by-idealliance/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="WEBINAR | Achieving Enterprise-Wide Print Alignment &amp; Efficiency with the G7® Methodology &amp; Solutions by Idealliance - Idealliance" />
	<meta property="og:description" content="When SGML and HTML came together, they built a new language for the Web. This language, “eXtensible Markup Language”, or XML, merged the strengths of both communities." />
	<meta property="og:url" content="https://idealliance.org/webinar-achieving-enterprise-wide-print-alignment-efficiency-with-the-g7-methodology-solutions-by-idealliance/" />
	<meta property="og:site_name" content="Idealliance" />
	<meta property="article:published_time" content="2022-07-06T12:36:52+00:00" />
	<meta property="article:modified_time" content="2022-07-06T12:51:23+00:00" />
	<meta property="og:image" content="https://idealliance.org/wp-content/uploads/2021/05/gamut-livestream-may-20-2021linkedin-1200x628_v2-1199x627.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://idealliance.org/wp-content/uploads/2021/05/gamut-livestream-may-20-2021linkedin-1200x628_v2-1199x627.jpg" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Jordan Gorski">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="8 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://idealliance.org/#website","url":"https://idealliance.org/","name":"Idealliance","description":"G7\u00ae Certification | Color Management | Print &amp; Packaging","potentialAction":[{"@type":"SearchAction","target":"https://idealliance.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://idealliance.org/webinar-achieving-enterprise-wide-print-alignment-efficiency-with-the-g7-methodology-solutions-by-idealliance/#primaryimage","inLanguage":"en-US","url":"https://idealliance.org/wp-content/uploads/2022/07/webinar-TAYLOR-AUG-11-01.png","width":1200,"height":628},{"@type":"WebPage","@id":"https://idealliance.org/webinar-achieving-enterprise-wide-print-alignment-efficiency-with-the-g7-methodology-solutions-by-idealliance/#webpage","url":"https://idealliance.org/webinar-achieving-enterprise-wide-print-alignment-efficiency-with-the-g7-methodology-solutions-by-idealliance/","name":"WEBINAR | Achieving Enterprise-Wide Print Alignment & Efficiency with the G7\u00ae Methodology & Solutions by Idealliance - Idealliance","isPartOf":{"@id":"https://idealliance.org/#website"},"primaryImageOfPage":{"@id":"https://idealliance.org/webinar-achieving-enterprise-wide-print-alignment-efficiency-with-the-g7-methodology-solutions-by-idealliance/#primaryimage"},"datePublished":"2022-07-06T12:36:52+00:00","dateModified":"2022-07-06T12:51:23+00:00","author":{"@id":"https://idealliance.org/#/schema/person/e5e6fdb298a3d154d80d553aa3d7b417"},"description":"When SGML and HTML came together, they built a new language for the Web. This language, \u201ceXtensible Markup Language\u201d, or XML, merged the strengths of both communities.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://idealliance.org/webinar-achieving-enterprise-wide-print-alignment-efficiency-with-the-g7-methodology-solutions-by-idealliance/"]}]},{"@type":"Person","@id":"https://idealliance.org/#/schema/person/e5e6fdb298a3d154d80d553aa3d7b417","name":"Jordan Gorski","image":{"@type":"ImageObject","@id":"https://idealliance.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/84e40fe801a1a5f8d4f4206c57768596?s=96&d=mm&r=g","caption":"Jordan Gorski"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Idealliance &raquo; Feed" href="https://idealliance.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Idealliance &raquo; Comments Feed" href="https://idealliance.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Idealliance &raquo; WEBINAR | Achieving Enterprise-Wide Print Alignment &#038; Efficiency with the G7® Methodology &#038; Solutions by Idealliance Comments Feed" href="https://idealliance.org/webinar-achieving-enterprise-wide-print-alignment-efficiency-with-the-g7-methodology-solutions-by-idealliance/feed/" />
<style type="text/css">.brave_popup{display:none}</style><script> var brave_popup_data = {}; var bravepop_emailValidation=false; var brave_popup_videos = {};  var brave_popup_formData = {};var brave_popup_adminUser = false; var brave_popup_pageInfo = {"type":"single","pageID":38188,"singleType":"post"};  var bravepop_emailSuggestions={};</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/idealliance.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/vendors/bootstrap.min.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://idealliance.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='activecampaign-form-block-css'  href='https://idealliance.org/wp-content/plugins/activecampaign-subscription-forms/activecampaign-form-block/build/style-index.css?ver=1622682853' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://idealliance.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://idealliance.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-five-css'  href='https://idealliance.org/wp-content/plugins/accesspress-social-share/css/fontawesome-all.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://idealliance.org/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://idealliance.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='stm_zoom_main-css'  href='https://idealliance.org/wp-content/plugins/eroom-zoom-meetings-webinar/assets/css/frontend/main.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='linear-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/linearicons/linear.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='linear-icons-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/nuxy/metaboxes/assets/css/linear-icons.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-min-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/vendors/font-awesome.min.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ms-font-icomoon-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/vendors/icomoon.fonts.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='stm_lms_icons-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/icons/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='video.js-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/vendors/video-js.min.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='masterstudy-lms-learning-management-system-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/css/stm_lms.css?ver=1659343138' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://idealliance.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.22' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='stm_lazyload_init-css'  href='https://idealliance.org/wp-content/plugins/stm-post-type/theme/assets/lazyload.css?ver=5.5.8' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://idealliance.org/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://idealliance.org/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://idealliance.org/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://idealliance.org/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://idealliance.org/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://idealliance.org/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.16' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>

    
        @media (min-width: 768px) {
            .elementor-column-gap-default,
            .elementor-column-gap-default .elementor-row .elementor-column {
                padding: 0 15px
            }

            .elementor-column-gap-default .elementor-row {
                margin: 0 -15px !important;
                width: calc(100% + 30px) !important
            }

            .elementor-column-gap-default .elementor-row .elementor-column > .elementor-element-populated,
            .elementor-column-gap-default .elementor-row .elementor-row .elementor-column:first-child:last-child {
                padding: 0
            }

            .elementor-column-gap-default .elementor-row .elementor-row .elementor-column:first-child {
                padding-left: 0
            }

            .elementor-column-gap-default .elementor-row .elementor-row .elementor-column:last-child {
                padding-right: 0
            }

            #main .elementor-section.elementor-section-boxed:not(.elementor-section-stretched) > .elementor-container {
                margin: 0 -15px;
            }
        }

        .elementor-container .stm_lms_courses_carousel__buttons .fa {
            font-weight: 900;
        }

        .elementor-tab-title, .elementor-tab-content, .elementor-tabs-content-wrapper, .elementor-tab-title::after {
            border: 0 none !important;
        }

        .elementor-tabs {
            border-top: 3px solid #ea2691;
        }

        .elementor-tabs-wrapper {
            display: flex;
            margin-bottom: 30px;
        }

        .elementor-tab-title {
            display: inline-block;
            flex-grow: 1;
            text-align: center;
            text-transform: uppercase;
            font-size: 15px;
            font-family: Muli;
        }

        .elementor-tab-title:not(.elementor-active) {
            background-color: #ea2691;
            color: #fff;
        }

        .elementor-tab-title:not(.elementor-active) a:hover {
            color: #fff !important;
        }

        .elementor-tab-title.elementor-active {
            color: #273044;
        }

        .elementor-tab-content {
            padding-left: 0 !important;
            padding-right: 0 !important;
        }

        .stm_lms_courses_categories.style_1 .stm_lms_courses_category__image {
            background-color: rgba(0, 0, 0, 0.4);
        }

        .stm_lms_lazy_image img {
            height: 100%;
        }

        .elementor-widget-tabs.elementor-tabs-view-vertical .elementor-tab-desktop-title {
            writing-mode: vertical-lr;
            text-orientation: mixed;
        }

        .elementor-widget-tabs.elementor-tabs-view-vertical .elementor-tab-content {
            padding-left: 20px !important;
            padding-right: 20px !important;
        }

        .elementor-editor-active .select2-container .select2-selection--single {
            height: 45px;
        }

        .elementor-editor-active .select2-container--default .select2-selection--single .select2-selection__rendered {
            line-height: 42px;
        }

        .elementor-editor-active .select2-container--default .select2-selection--single .select2-selection__arrow {
            height: 45px;
            width: 48px;
        }

        .elementor-editor-active .select2-container--default .select2-selection--single .select2-selection__arrow b {
            top: 0;
            left: 0;
            width: 100%;
            height: 100%;
            margin: 0;
            border: 0;
            line-height: 45px;
            text-align: center;
        }

    
            header#masthead .menu-item a.hfe-sub-menu-item, 
            header#masthead .menu-item a.hfe-menu-item {
                font-family : Muli;
            }
        
            a.hfe-sub-menu-item:hover, 
            a.hfe-menu-item:hover {
                color : #ea2691;
            }
        
        @media (max-width: 767px) {
            .stm_lms_wishlist_button a, .masterstudy_elementor_stm_lms_login a {
                background-color : #ea2691;
            }
        }
    

    
</style>
<link rel='stylesheet' id='elementor-post-6-css'  href='https://idealliance.org/wp-content/uploads/elementor/css/post-6.css?ver=1648230741' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://idealliance.org/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://idealliance.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://idealliance.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='wpdt-elementor-widget-font-css'  href='https://idealliance.org/wp-content/plugins/wpdatatables/assets/css/elementor/style.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-38188-css'  href='https://idealliance.org/wp-content/uploads/elementor/css/post-38188.css?ver=1657111912' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-widgets-style-css'  href='https://idealliance.org/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6402-css'  href='https://idealliance.org/wp-content/uploads/elementor/css/post-6402.css?ver=1612903150' type='text/css' media='all' />
<link rel='stylesheet' id='stm-gdpr-styles-css'  href='https://idealliance.org/wp-content/plugins/stm-gdpr-compliance/assets/css/styles.css?ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='boostrap-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/bootstrap.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-icomoon-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/icomoon.fonts.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/jquery.fancybox.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-min-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/select2.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-less-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/styles.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-animation-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/animation.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://idealliance.org/wp-content/themes/masterstudy-child/style.css?ver=2.0' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
.single_product_after_title .meta-unit.teacher {
    margin-right:55px;
        display:none !important
        
}
.stm-lms-wishlist {
    display: none;}
    
.average-rating-stars {
    margin: 3px 0 0;
    display: none;
}

.stm_product_list_widget.widget_woo_stm_style_2 li a .meta .title {
    margin-top: 0px !important
}

.elementor-5050 .elementor-element.elementor-element-fc17392 .elementor-pagination {
text-align: center;
padding: 20px 0 20px 0;
}

.entry-header {
    background-color:#2656a3 !important
}

.entry-header.tag-header .entry-title h1 {
    color:#ffffff !important
    
}

.stm_gdpr_popup-main .stm_gdpr_popup-links a.stm_gdpr_popup-accept{
 background-color:#122C54;  
 border-color:#122C54;
}

.stm_gdpr_popup-main .stm_gdpr_popup-links a:hover{
    color:#84949F;
}.single_product_after_title .meta-unit.teacher { margin-right:55px; display:none !important } .stm-lms-wishlist { display: none;} .average-rating-stars { margin: 3px 0 0; display: none; } .stm_product_list_widget.widget_woo_stm_style_2 li a .meta .title { margin-top: 0px !important } .elementor-5050 .elementor-element.elementor-element-fc17392 .elementor-pagination { text-align: center; padding: 20px 0 20px 0; } .entry-header { background-color:#2656a3 !important } .entry-header.tag-header .entry-title h1 { color:#ffffff !important } .stm_gdpr_popup-main .stm_gdpr_popup-links a.stm_gdpr_popup-accept{ background-color:#122C54; border-color:#122C54; } .stm_gdpr_popup-main .stm_gdpr_popup-links a:hover{ color:#84949F; }
</style>
<link rel='stylesheet' id='skin_red_green-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/skins/skin_red_green.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='skin_blue_green-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/skins/skin_blue_green.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='skin_red_brown-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/skins/skin_red_brown.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='skin_custom_color-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/skins/skin_custom_color.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-icomoon-rtl-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/rtl_demo/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://idealliance.org/wp-content/plugins/woocommerce/assets/css/select2.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/jquery.fancybox.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/animate.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm_theme_styles-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/styles.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-stm_layout_styles-classic_lms-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/vc_modules/stm_layout_styles/classic_lms.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm_theme_styles_animation-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/animation.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-headers-header_2-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/vc_modules/headers/header_2.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-headers_transparent-header_2_transparent-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/vc_modules/headers_transparent/header_2_transparent.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm_theme_style-css'  href='https://idealliance.org/wp-content/themes/masterstudy-child/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm_theme_custom_styles-css'  href='https://idealliance.org/wp-content/uploads/stm_lms_styles/custom_styles.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='language_center-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/layout_icons/language_center/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-hfe-style_1-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/vc_modules/hfe/style_1.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-stm_option-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CMuli%3A200%2C300%2C400%2C600%2C700%2C800%2C900%2C200italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;ver=1643222046' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://idealliance.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://idealliance.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://idealliance.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/nuxy/metaboxes/assets/js/vue.min.js?ver=2.4.5' id='vue.js-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/nuxy/metaboxes/assets/js/vue-resource.min.js?ver=2.4.5' id='vue-resource.js-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/nuxy/metaboxes/assets/js/vue2-datepicker.min.js?ver=2.4.5' id='vue2-datepicker-js'></script>
<script type='text/javascript' id='stm-lms-lms-js-extra'>
/* <![CDATA[ */
var stm_lms_vars = {"symbol":"$","position":"left","currency_thousands":",","wp_rest_nonce":"37ed5437f4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/js/lms.js?ver=1' id='stm-lms-lms-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.22' id='tp-tools-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.22' id='revmin-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/stm-post-type/theme/assets/lazysizes.min.js?ver=5.5.8' id='lazysizes.js-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/stm-post-type/theme/assets/stm_lms_lazyload.js?ver=5.5.8' id='stm_lms_lazysizes-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/idealliance.org\/?page_id=4969","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.6.3' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.0.16' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.4.1' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://idealliance.org/wp-json/" /><link rel="alternate" type="application/json" href="https://idealliance.org/wp-json/wp/v2/posts/38188" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://idealliance.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://idealliance.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.8" />
<meta name="generator" content="WooCommerce 4.6.3" />
<link rel='shortlink' href='https://idealliance.org/?p=38188' />
<link rel="alternate" type="application/json+oembed" href="https://idealliance.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fidealliance.org%2Fwebinar-achieving-enterprise-wide-print-alignment-efficiency-with-the-g7-methodology-solutions-by-idealliance%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://idealliance.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fidealliance.org%2Fwebinar-achieving-enterprise-wide-print-alignment-efficiency-with-the-g7-methodology-solutions-by-idealliance%2F&#038;format=xml" />
        <script>
            var daysStr = "Days";
            var hoursStr = "Hours";
            var minutesStr = "Minutes";
            var secondsStr = "Seconds";
        </script>
        <script>
//-------------------------------------------------------
var z_account = "568D6119-8329-42B0-AA56-984E3EE0F2A1";
var z_collector = "idealliance.informz.net";
var z_cookieDomain = ".idealliance.org";
//-------------------------------------------------------
(function (e, o, n, r, t, a, s) { e[t] || (e.GlobalSnowplowNamespace = e.GlobalSnowplowNamespace || [], e.GlobalSnowplowNamespace.push(t), e[t] = function () { (e[t].q = e[t].q || []).push(arguments) }, e[t].q = e[t].q || [], a = o.createElement(n), s = o.getElementsByTagName(n)[0], a.async = 1, a.src = r, s.parentNode.insertBefore(a, s)) }(window, document, "script", "https://cdn.informz.net/web_trk/sp.js", "informz_trk")), informz_trk("newTracker", "infz", z_collector + "/web_trk/collector/", { appId: z_account, cookieDomain: z_cookieDomain }), informz_trk("setUserIdFromLocation", "_zs"), informz_trk("enableActivityTracking", 30, 15); informz_trk("trackPageView", null);
</script>    <script>
        var stm_lms_pro_nonces = {"stm_lms_pro_install_base":"125862a1d8","stm_lms_pro_search_courses":"199ed32bb0","stm_lms_pro_udemy_import_courses":"88b4234d59","stm_lms_pro_udemy_publish_course":"a2ba61af02","stm_lms_pro_udemy_import_curriculum":"85bb56a20d","stm_lms_pro_save_addons":"8d90810aba","stm_lms_create_announcement":"278db431b0","stm_lms_pro_upload_image":"05a3e93bf6","stm_lms_pro_get_image_data":"e5227509ef","stm_lms_pro_save_quiz":"aaba0f5d5e","stm_lms_pro_save_lesson":"f1ef828627","stm_lms_pro_save_front_course":"da228c3ad9","stm_lms_get_course_info":"97d3351841","stm_lms_get_course_students":"fe68146aa3"};
    </script>
        <script type="text/javascript">
        var stm_lms_ajaxurl = 'https://idealliance.org/wp-admin/admin-ajax.php';
        var stm_lms_resturl = 'https://idealliance.org/wp-json/stm-lms/v1';
    </script>

    <style>
        .vue_is_disabled {
            display: none;
        }
    </style>
        <script>
        var stm_lms_nonces = {"load_modal":"bd2d688f1c","load_content":"a042f16cd2","start_quiz":"ff9fe2e4cd","user_answers":"94f8378e57","get_order_info":"c54781867c","user_orders":"3242ea4273","stm_lms_get_instructor_courses":"f08315e471","stm_lms_add_comment":"cfd788cdb0","stm_lms_get_comments":"c6b58cb0a6","stm_lms_login":"3b0fc1e3d5","stm_lms_register":"fc54168a00","stm_lms_become_instructor":"b09182fe3a","stm_lms_enterprise":"d2e986d67e","stm_lms_get_user_courses":"4bb74d79b7","stm_lms_get_user_quizzes":"e8bba3eac4","stm_lms_wishlist":"21898ceb7e","stm_lms_save_user_info":"e4e73c503b","stm_lms_lost_password":"b872aed547","stm_lms_change_avatar":"269dbedec5","stm_lms_delete_avatar":"3b61a5390a","stm_lms_complete_lesson":"2659fdbda6","stm_lms_use_membership":"de42ec7cdd","stm_lms_change_featured":"36dba45ac5","stm_lms_delete_course_subscription":"9f34c45df0","stm_lms_get_reviews":"5bb301184c","stm_lms_add_review":"61618f3f09","stm_lms_add_to_cart":"ba2a4bf637","stm_lms_delete_from_cart":"cedafcaeb4","stm_lms_purchase":"35518021c7","stm_lms_send_message":"2c0cc86f16","stm_lms_get_user_conversations":"fb2209155a","stm_lms_get_user_messages":"c9bc3fb7fb","stm_curriculum":"9975cd4d29","stm_manage_posts":"32087755bb","stm_curriculum_create_item":"89b278e671","stm_curriculum_get_item":"6fa2535422","stm_save_questions":"f6ab2eb68b","stm_save_title":"ef04778572","wpcfto_save_settings":"1f1123d7e1","stm_lms_tables_update":"fb121449aa","stm_lms_get_enterprise_groups":"83f2b4affb","stm_lms_get_enterprise_group":"cd9e516ee8","stm_lms_add_enterprise_group":"13ea412d14","stm_lms_delete_enterprise_group":"1ef0f82c7c","stm_lms_add_to_cart_enterprise":"3b952457a6","stm_lms_get_user_ent_courses":"77639f4930","stm_lms_delete_user_ent_courses":"e49130c848","stm_lms_add_user_ent_courses":"0c3451b8a5","stm_lms_change_ent_group_admin":"a7158b6de0","stm_lms_delete_user_from_group":"99b86cff99","stm_lms_import_groups":"633e99e80c","stm_lms_upload_file_assignment":"8763626fb9","stm_lms_delete_assignment_file":"ff23b98bad","stm_lms_save_draft_content":"d3e598be17","stm_lms_accept_draft_assignment":"a1c6bff5c6","stm_lms_get_assignment_data":"42bc49e267","stm_lms_get_instructor_assingments":"aff74547ed","stm_lms_get_user_assingments":"e2717b68fa","stm_lms_edit_user_answer":"b1075de713","stm_lms_get_user_points_history":"2a10530725","stm_lms_buy_for_points":"2c0b2235f5","stm_lms_get_point_users":"6d8eba3c46","stm_lms_get_user_points_history_admin":"e25b22b4c6","stm_lms_change_points":"cf9e929994","stm_lms_delete_points":"6ceaf62ffd","stm_lms_get_user_bundles":"4fc8220a84","stm_lms_change_bundle_status":"a8e6ce04ba","stm_lms_delete_bundle":"dc38c44e97","stm_lms_get_co_courses":"f76bd1605b","stm_lms_check_certificate_code":"0892915a4f","stm_lms_get_google_classroom_courses":"a79fb528fa","stm_lms_get_google_classroom_course":"8d798a40b9","stm_lms_get_google_classroom_publish_course":"042920155e","stm_lms_get_g_c_get_archive_page":"e26304c1c2","install_zoom_addon":"9f8770347a","stm_lms_get_course_cookie_redirect":"048d32ca17","stm_get_certificates":"afdeccdfc3","stm_get_certificate_fields":"fc8686451b","stm_save_certificate":"bcfb298d66","stm_get_certificate_categories":"2adf093612","stm_get_certificate":"73cbbef32a","stm_delete_certificate":"cd98a35627","stm_lms_get_users_submissions":"76bdc2929c","stm_lms_update_user_status":"b2f3cc0d78","stm_lms_hide_become_instructor_notice":"197013b0f7","stm_lms_ban_user":"e53aaf8c51","stm_lms_save_forms":"a0bf250362","stm_lms_get_forms":"50c8635c13","stm_lms_upload_form_file":"ab4bb74d6d","stm_lms_dashboard_get_course_students":"fb153fd10a","stm_lms_dashboard_delete_user_from_course":"52520ffa93","stm_lms_dashboard_add_user_to_course":"ac57f9d032","stm_lms_add_to_cart_guest":"9768f27c6e","stm_lms_fast_login":"45f3b6a4c4","stm_lms_fast_register":"2e3795142e","stm_lms_change_lms_author":"f143bf8622","stm_lms_add_student_manually":"4aa7d21425","stm_lms_change_course_status":"e369374c46","stm_lms_total_progress":"dc643f4de8","stm_lms_add_h5p_result":"f6fbb765db","stm_lms_toggle_buying":"86252c94c0","stm_lms_logout":"95da29a7d0","stm_lms_restore_password":"5d355f4aae","stm_lms_hide_announcement":"7add546589","stm_lms_get_curriculum_v2":"4b5ff7b250","stm_lms_dashboard_get_student_progress":"5a240ce544","stm_lms_dashboard_set_student_item_progress":"3230542377","stm_lms_dashboard_reset_student_progress":"c21e69dce7","stm_lms_dashboard_get_courses_list":"cce42db839","stm_lms_dashboard_get_student_assignments":"6299ea50aa","stm_lms_dashboard_get_student_quizzes":"2509097250","stm_lms_dashboard_get_student_quiz":"c564bddda5","stm_lms_wizard_save_settings":"c8216a7e40","stm_lms_wizard_save_business_type":"64a6b29c60"};
    </script>
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["events"],"pageAttributes":["pqx","webinar"],"pagePostAuthor":"Jordan Gorski"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-59HD8PH');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->	<script type="text/javascript">
		var stm_wpcfto_ajaxurl = 'https://idealliance.org/wp-admin/admin-ajax.php';
	</script>

	<style>
		.vue_is_disabled {
			display: none;
		}
	</style>
		<script>
		var stm_wpcfto_nonces = {"wpcfto_save_settings":"1f1123d7e1","get_image_url":"ff82dfcb9d","wpcfto_upload_file":"9974532591","wpcfto_search_posts":"85e2cddb62"};
	</script>
	    <script>
        var ajaxurl = 'https://idealliance.org/wp-admin/admin-ajax.php';
        var stm_ajax_add_review = 'e9337b6700';
        var stm_install_plugin = '5a2a5a3c74';
        var stm_buddypress_groups = 'f86f09e2f6';
    </script>
    <link rel="shortcut icon" type="image/x-icon" href="https://idealliance.org/wp-content/uploads/2021/01/biglogo.png" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '3964063703615113', {}, {
    "agent": "wordpress-5.5.8-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3964063703615113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
        <style>
            #wp-admin-bar-stm_lms_settings img {
                max-width: 25px;
                vertical-align: top;
                position: relative;
                top: 3px;
            }
        </style>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.2.22 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">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</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-38188 single-format-standard stm_lms_button theme-masterstudy woocommerce-no-js ehf-header ehf-template-masterstudy ehf-stylesheet-masterstudy-child skin_custom_color classic_lms stm_preloader_ wpb-js-composer js-comp-ver-6.4.1 vc_responsive elementor-default elementor-kit-6 elementor-page elementor-page-38188">

<div id="wrapper">

    <div id="page" class="hfeed site">

		<header id="masthead" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<p class="main-title bhf-hidden" itemprop="headline"><a href="https://idealliance.org" title="Idealliance" rel="home">Idealliance</a></p>
					<div data-elementor-type="wp-post" data-elementor-id="6402" class="elementor elementor-6402" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-451d66f elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="451d66f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-96986cc" data-id="96986cc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-3bd037d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3bd037d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7a5edfa" data-id="7a5edfa" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0b32fc9 elementor-widget elementor-widget-site-logo" data-id="0b32fc9" data-element_type="widget" data-widget_type="site-logo.default">
				<div class="elementor-widget-container">
					<div class="hfe-site-logo">
													<a data-elementor-open-lightbox=""  class='elementor-clickable' href="https://idealliance.org">
							<div class="hfe-site-logo-set">           
				<div class="hfe-site-logo-container">
					<img class="hfe-site-logo-img elementor-animation-"  src="https://idealliance.org/wp-content/uploads/2020/09/biglogo-3-399x87.png"/>
				</div>
			</div>
							</a>
						</div>  
					</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-995c81d" data-id="995c81d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3462844 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="3462844" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://idealliance.org" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1f13593" data-id="1f13593" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-63f55c2 elementor-widget__width-auto elementor-widget elementor-widget-stm_icon_button" data-id="63f55c2" data-element_type="widget" data-widget_type="stm_icon_button.default">
				<div class="elementor-widget-container">
			

	<div class="heading_font text-left  masterstudy_elementor_icon_button_ btn_number_81801">
		<a href="https://idealliance.org/membership/" class="btn btn-default btn-no-icon btn-sm" title="" style="color:; background-color:; border-color:;" >
						<span class="link-title" style="background-color:;">Join Now</span>
		</a>
	</div>

<style>
	
	
	
	
	
</style>
		</div>
				</div>
				<div class="elementor-element elementor-element-523aef4 elementor-widget__width-auto btn-login elementor-widget elementor-widget-stm_icon_button" data-id="523aef4" data-element_type="widget" data-widget_type="stm_icon_button.default">
				<div class="elementor-widget-container">
			

	<div class="heading_font text-left  masterstudy_elementor_icon_button_ btn_number_89546">
		<a href="http://www.idealliance.com/myaccount" class="btn btn-default btn-no-icon btn-sm" title="" style="color:#EA2691; background-color:#FFFFFF; border-color:#EA2691;" >
						<span class="link-title" style="background-color:#FFFFFF;">My Account</span>
		</a>
	</div>

<style>
			.btn_number_89546 .btn.btn-default:after {
			background-color: #EA2691;
		}
	
			.btn_number_89546 .btn.btn-default:hover {
			color: #FFFFFF !important;
		}
	
			.btn_number_89546 .icon-btn:hover .link-title{
			color: #FFFFFF !important;
		}
	
			.btn_number_89546 .icon-btn:hover .link-title {
			background-color: #EA2691 !important;
		}
	
	
</style>
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-9c60d1e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9c60d1e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-44b618f" data-id="44b618f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-29abc1e elementor-nav-menu__align-center elementor-nav-menu--indicator-angle elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="29abc1e" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-shrink"><ul id="menu-1-29abc1e" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6377"><a href="https://idealliance.org/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6061"><a href="#" class="elementor-item elementor-item-anchor">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6623"><a href="https://idealliance.org/news/" class="elementor-sub-item">All News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6622"><a href="https://idealliance.org/category/events/" class="elementor-sub-item">Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9847"><a href="#" class="elementor-item elementor-item-anchor">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6048"><a href="https://idealliance.org/about/" class="elementor-sub-item">About Idealliance</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6049"><a href="https://idealliance.org/our-team/" class="elementor-sub-item">Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7265"><a href="https://idealliance.org/affiliate-partners/" class="elementor-sub-item">Affiliate Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7260"><a href="https://idealliance.org/advisory-council/" class="elementor-sub-item">Advisory Council</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13274"><a href="https://idealliance.org/working-groups/" class="elementor-sub-item">Print Properties Committee</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6065"><a href="#" class="elementor-item elementor-item-anchor">Membership</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6300"><a href="https://idealliance.org/membership/" class="elementor-sub-item">Join Idealliance</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11149"><a href="https://idealliance.org/members-only-resources/" class="elementor-sub-item">Members-Only Resources</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6051"><a href="#" class="elementor-item elementor-item-anchor">Training &#038; Certification</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25567"><a href="https://idealliance.org/g7training" class="elementor-sub-item">G7 Expert Trainings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11157"><a href="https://idealliance.org/professional/" class="elementor-sub-item">Professional On-Demand Courses</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11193"><a href="https://idealliance.org/facility-certification/" class="elementor-sub-item">Facility Certification</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8388"><a href="https://idealliance.org/systems-certification/" class="elementor-sub-item">System Certification</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6627"><a href="https://services.idealliance.org/Shared_Content/Products/Store_Catalog/Recertification_Training.aspx" class="elementor-sub-item">Recertification</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11145"><a href="https://idealliance.org/directory" class="elementor-sub-item">Directories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6052"><a href="#" class="elementor-item elementor-item-anchor">Media &#038; Resources</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33045"><a href="https://idealliance.org/sponsorship/" class="elementor-sub-item">Become a Sponsor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11133"><a href="https://idealliance.org/guide/" class="elementor-sub-item">Guide to Print Production</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26482"><a href="https://idealliance.org/gamut/" class="elementor-sub-item">GAMUT Webinars &#038; Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11134"><a href="https://idealliance.org/specifications/" class="elementor-sub-item">Specifications</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11135"><a href="https://idealliance.org/iso-standards/" class="elementor-sub-item">ISO Standards</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11960"><a href="https://connect.idealliance.org/g7/home" class="elementor-sub-item">G7 Resources</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11959"><a href="https://connect.idealliance.org/brandq/home" class="elementor-sub-item">BrandQ Resources</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36326"><a href="https://idealliance.org/specifications/pqx/" class="elementor-sub-item">PQX Resources</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11137"><a href="https://services.idealliance.org/memberportal/Store/Shared_Content/Shop/Store_Home.aspx?hkey=89cfe3b1-37bd-4f33-8d95-1b32f94973a6" class="elementor-sub-item">Shop Products &#038; Tools</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6970"><a href="https://idealliance.org/contact-us/" class="elementor-item">Contact Us</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-29abc1e" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6377"><a href="https://idealliance.org/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6061"><a href="#" class="elementor-item elementor-item-anchor">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6623"><a href="https://idealliance.org/news/" class="elementor-sub-item">All News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6622"><a href="https://idealliance.org/category/events/" class="elementor-sub-item">Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9847"><a href="#" class="elementor-item elementor-item-anchor">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6048"><a href="https://idealliance.org/about/" class="elementor-sub-item">About Idealliance</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6049"><a href="https://idealliance.org/our-team/" class="elementor-sub-item">Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7265"><a href="https://idealliance.org/affiliate-partners/" class="elementor-sub-item">Affiliate Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7260"><a href="https://idealliance.org/advisory-council/" class="elementor-sub-item">Advisory Council</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13274"><a href="https://idealliance.org/working-groups/" class="elementor-sub-item">Print Properties Committee</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6065"><a href="#" class="elementor-item elementor-item-anchor">Membership</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6300"><a href="https://idealliance.org/membership/" class="elementor-sub-item">Join Idealliance</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11149"><a href="https://idealliance.org/members-only-resources/" class="elementor-sub-item">Members-Only Resources</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6051"><a href="#" class="elementor-item elementor-item-anchor">Training &#038; Certification</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25567"><a href="https://idealliance.org/g7training" class="elementor-sub-item">G7 Expert Trainings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11157"><a href="https://idealliance.org/professional/" class="elementor-sub-item">Professional On-Demand Courses</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11193"><a href="https://idealliance.org/facility-certification/" class="elementor-sub-item">Facility Certification</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8388"><a href="https://idealliance.org/systems-certification/" class="elementor-sub-item">System Certification</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6627"><a href="https://services.idealliance.org/Shared_Content/Products/Store_Catalog/Recertification_Training.aspx" class="elementor-sub-item">Recertification</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11145"><a href="https://idealliance.org/directory" class="elementor-sub-item">Directories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6052"><a href="#" class="elementor-item elementor-item-anchor">Media &#038; Resources</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33045"><a href="https://idealliance.org/sponsorship/" class="elementor-sub-item">Become a Sponsor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11133"><a href="https://idealliance.org/guide/" class="elementor-sub-item">Guide to Print Production</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26482"><a href="https://idealliance.org/gamut/" class="elementor-sub-item">GAMUT Webinars &#038; Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11134"><a href="https://idealliance.org/specifications/" class="elementor-sub-item">Specifications</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11135"><a href="https://idealliance.org/iso-standards/" class="elementor-sub-item">ISO Standards</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11960"><a href="https://connect.idealliance.org/g7/home" class="elementor-sub-item">G7 Resources</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11959"><a href="https://connect.idealliance.org/brandq/home" class="elementor-sub-item">BrandQ Resources</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36326"><a href="https://idealliance.org/specifications/pqx/" class="elementor-sub-item">PQX Resources</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11137"><a href="https://services.idealliance.org/memberportal/Store/Shared_Content/Shop/Store_Home.aspx?hkey=89cfe3b1-37bd-4f33-8d95-1b32f94973a6" class="elementor-sub-item">Shop Products &#038; Tools</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6970"><a href="https://idealliance.org/contact-us/" class="elementor-item">Contact Us</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
				</header>

	</div> <!--here-->
<div id="main">    <div class="stm_single_post">
		

    
			<div class="entry-header clearfix" style="background-color: #2656a3;">
            <div class="container">
								<div class="entry-title-left">
                    <div class="entry-title">
													<h2 class="h1"
								style="color: #ffffff;">News</h2>
																		                    </div>
                </div>
                <div class="entry-title-right">
										                </div>
				            </div>
        </div>
	
<!-- Breads -->
<div class="stm_lms_breadcrumbs stm_lms_breadcrumbs__header_2">

	
							<div class="stm_breadcrumbs_unit">
                    <div class="container">
                        <div class="navxtBreads">
                            <!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Idealliance." href="https://idealliance.org" class="home" ><span property="name">Idealliance</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to News." href="https://idealliance.org/news/" class="post-root post post-post" ><span property="name">News</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Events category archives." href="https://idealliance.org/category/events/" class="taxonomy category" ><span property="name">Events</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">WEBINAR | Achieving Enterprise-Wide Print Alignment &#038; Efficiency with the G7® Methodology &#038; Solutions by Idealliance</span><meta property="url" content="https://idealliance.org/webinar-achieving-enterprise-wide-print-alignment-efficiency-with-the-g7-methodology-solutions-by-idealliance/"><meta property="position" content="4"></span>                        </div>
                    </div>
                </div>
				</div>

    <article id="post-38188" class="post-38188 post type-post status-publish format-standard has-post-thumbnail hentry category-events tag-pqx tag-webinar">
        <div class="container">
            		<div data-elementor-type="wp-post" data-elementor-id="38188" class="elementor elementor-38188" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-6bbff3e elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6bbff3e" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-c90c836" data-id="c90c836" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7a2e0c9 elementor-widget elementor-widget-image" data-id="7a2e0c9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://idealliance.org/courses/print-quality-exchange-pqx-course/">
							<img width="1024" height="227" src="https://idealliance.org/wp-content/uploads/2022/01/G7-Training-Get-Up-to-Color-Faster-Feb2021-1024x227.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2022/01/G7-Training-Get-Up-to-Color-Faster-Feb2021-1024x227.png 1024w, https://idealliance.org/wp-content/uploads/2022/01/G7-Training-Get-Up-to-Color-Faster-Feb2021-300x67.png 300w, https://idealliance.org/wp-content/uploads/2022/01/G7-Training-Get-Up-to-Color-Faster-Feb2021-768x170.png 768w, https://idealliance.org/wp-content/uploads/2022/01/G7-Training-Get-Up-to-Color-Faster-Feb2021-1536x341.png 1536w, https://idealliance.org/wp-content/uploads/2022/01/G7-Training-Get-Up-to-Color-Faster-Feb2021-2048x454.png 2048w, https://idealliance.org/wp-content/uploads/2022/01/G7-Training-Get-Up-to-Color-Faster-Feb2021-600x133.png 600w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-29090bb elementor-widget elementor-widget-text-editor" data-id="29090bb" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h2 style="text-align: center;"><strong>WEBINAR</strong></h2>
<p style="text-align: center;"><a href="http://www.idealliance.org/membership" target="_blank" rel="noopener"><em>Become a Member of Idealliance for exclusive industry insight sight across color management, and global print standards »</em></a></p>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a97b410 elementor-widget elementor-widget-heading" data-id="a97b410" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">WEBINAR: Achieving
Enterprise-Wide Print Alignment &amp; Efficiency with the G7® Methodology &amp;
Solutions by Idealliance</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-d5a885a elementor-widget elementor-widget-image" data-id="d5a885a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://us06web.zoom.us/webinar/register/WN_FnxcFyjsSpCepHRmTnucsQ">
							<img width="1024" height="536" src="https://idealliance.org/wp-content/uploads/2022/07/webinar-TAYLOR-AUG-11-01-1024x536.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2022/07/webinar-TAYLOR-AUG-11-01-1024x536.png 1024w, https://idealliance.org/wp-content/uploads/2022/07/webinar-TAYLOR-AUG-11-01-300x157.png 300w, https://idealliance.org/wp-content/uploads/2022/07/webinar-TAYLOR-AUG-11-01-768x402.png 768w, https://idealliance.org/wp-content/uploads/2022/07/webinar-TAYLOR-AUG-11-01-370x193.png 370w, https://idealliance.org/wp-content/uploads/2022/07/webinar-TAYLOR-AUG-11-01-600x314.png 600w, https://idealliance.org/wp-content/uploads/2022/07/webinar-TAYLOR-AUG-11-01.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-13996b6 elementor-widget elementor-widget-text-editor" data-id="13996b6" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h3><a href="https://us06web.zoom.us/webinar/register/WN_FnxcFyjsSpCepHRmTnucsQ">Register Here to Attend</a></h3>
<p><span class="inline-color">Can&#8217;t Join Us on August 11? Sign Up to Be Notified When the Recording is Available &amp; Watch On-Demand. </span></p>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5c339cc elementor-widget elementor-widget-text-editor" data-id="5c339cc" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h3>In this webinar, guests from Taylor Corporation will discuss with Chuck Schonert the impact of G7 &amp; other Idealliance developed solutions has impacted their production across all of their locations and technology, and how G7 Master Qualification for their over 35 print facilities drives color alignment, efficiency, and profitability, as well as wins jobs to grow their business. </h3>
<div> </div>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-20cb7dc elementor-widget elementor-widget-text-editor" data-id="20cb7dc" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h3><span style="font-size: 18px; font-weight: 400; color: #888888;">This is an Idealliance sponsored event, and by registering, you understand that you may be contacted by Idealliance. </span><a style="background-color: #ffffff; font-size: 18px; font-weight: 400;" href="https://idealliance.org/privacy-policy/">Full Privacy Policy Available Here.</a></h3>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-545efd4 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="545efd4" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p> </p>
<p><span class="inline-color">Idealliance members can log in here to see the entire webinar library here »</span></p>
<p><strong>Not a member? <a href="https://idealliance.org/membership/">Join here »</a></strong></p>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-34a5149 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="34a5149" data-element_type="widget" data-settings="{&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
			<iframe class="elementor-video-iframe" allowfullscreen title="vimeo Video Player" src="https://player.vimeo.com/video/543232120?color&amp;autopause=0&amp;loop=0&amp;muted=0&amp;title=1&amp;portrait=1&amp;byline=1#t="></iframe>		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-edf91f2 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="edf91f2" data-element_type="widget" data-settings="{&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
			<iframe class="elementor-video-iframe" allowfullscreen title="vimeo Video Player" src="https://player.vimeo.com/video/719098181?color&amp;autopause=0&amp;loop=0&amp;muted=0&amp;title=1&amp;portrait=1&amp;byline=1#t="></iframe>		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b46e9f1 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-image" data-id="b46e9f1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
											<a href="https://us06web.zoom.us/webinar/register/WN_3ubzabQ6SiC00Mxf0KP_6Q" target="_blank">
							<img width="1024" height="536" src="https://idealliance.org/wp-content/uploads/2022/05/webinar-pqx-june-8-01-1024x536.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2022/05/webinar-pqx-june-8-01-1024x536.png 1024w, https://idealliance.org/wp-content/uploads/2022/05/webinar-pqx-june-8-01-300x157.png 300w, https://idealliance.org/wp-content/uploads/2022/05/webinar-pqx-june-8-01-768x402.png 768w, https://idealliance.org/wp-content/uploads/2022/05/webinar-pqx-june-8-01-370x193.png 370w, https://idealliance.org/wp-content/uploads/2022/05/webinar-pqx-june-8-01-600x314.png 600w, https://idealliance.org/wp-content/uploads/2022/05/webinar-pqx-june-8-01-1199x627.png 1199w, https://idealliance.org/wp-content/uploads/2022/05/webinar-pqx-june-8-01.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
											<figcaption class="widget-image-caption wp-caption-text"><em>Register for this Webinar on June 8th to Join Us Live or Receive the Webinar Recording.</em></figcaption>
										</figure>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0fb1b9d elementor-align-center elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="0fb1b9d" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper icon_align_  ">
			<a href="https://us06web.zoom.us/webinar/register/WN_3ubzabQ6SiC00Mxf0KP_6Q" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Register here</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5a834e9 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="5a834e9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h3>In this webinar, Steve Smiley ISO Expert, former Chair of the Print Properties Committee, &amp; G7 Expert Trainer, along with Dianne Kennedy, editor of ISO 20616-1 (PRX) &amp; ISO 20616-2 (PQX), and PQX Expert Trainer, discuss with Chuck Schonert the impact of PQX for brands, print buyers, and print and packaging service providers. Learn how PQX is shaping and standardizing print and print buyer interacting to increase communication while eliminating proprietary and limiting approaches to print reporting and communication.</h3>
<div>
<p>Watch the Recording Now</p>
<p><span style="color: #888888;">This is an Idealliance sponsored event, and by registering, you understand that you may be contacted by Idealliance. </span><a style="background-color: #ffffff;" href="https://idealliance.org/privacy-policy/">Full Privacy Policy Available Here.</a><span style="color: #888888;">, </span></p>
</div>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a67664b elementor-align-center elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="a67664b" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper icon_align_  ">
			<a href="https://us06web.zoom.us/webinar/register/WN_3ubzabQ6SiC00Mxf0KP_6Q" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Register here</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-51065d3 elementor-widget elementor-widget-text-editor" data-id="51065d3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b87a678 elementor-widget elementor-widget-image" data-id="b87a678" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://idealliance.org/courses/print-quality-exchange-pqx-course/">
							<img width="1024" height="227" src="https://idealliance.org/wp-content/uploads/2022/02/G7-Training-Implement-G7-Feb2021-1024x227.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2022/02/G7-Training-Implement-G7-Feb2021-1024x227.png 1024w, https://idealliance.org/wp-content/uploads/2022/02/G7-Training-Implement-G7-Feb2021-300x67.png 300w, https://idealliance.org/wp-content/uploads/2022/02/G7-Training-Implement-G7-Feb2021-768x170.png 768w, https://idealliance.org/wp-content/uploads/2022/02/G7-Training-Implement-G7-Feb2021-1536x341.png 1536w, https://idealliance.org/wp-content/uploads/2022/02/G7-Training-Implement-G7-Feb2021-2048x454.png 2048w, https://idealliance.org/wp-content/uploads/2022/02/G7-Training-Implement-G7-Feb2021-600x133.png 600w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-786dc2e elementor-widget elementor-widget-heading" data-id="786dc2e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Become a G7 Expert &amp; Earn G7 Master Qualification for your Print Production Facility<br><br></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-22348f3 elementor-widget elementor-widget-heading" data-id="22348f3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Register for Live G7 Expert Training &amp; Certification</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-246b2dc elementor-widget elementor-widget-image" data-id="246b2dc" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://idealliance.org/courses/print-quality-exchange-pqx-course/">
							<img width="1024" height="173" src="https://idealliance.org/wp-content/uploads/2022/05/G7-Training-July-2022-Banner-01-1024x173.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2022/05/G7-Training-July-2022-Banner-01-1024x173.png 1024w, https://idealliance.org/wp-content/uploads/2022/05/G7-Training-July-2022-Banner-01-300x51.png 300w, https://idealliance.org/wp-content/uploads/2022/05/G7-Training-July-2022-Banner-01-768x130.png 768w, https://idealliance.org/wp-content/uploads/2022/05/G7-Training-July-2022-Banner-01-1536x260.png 1536w, https://idealliance.org/wp-content/uploads/2022/05/G7-Training-July-2022-Banner-01-2048x347.png 2048w, https://idealliance.org/wp-content/uploads/2022/05/G7-Training-July-2022-Banner-01-600x102.png 600w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5e924e0 elementor-widget elementor-widget-image" data-id="5e924e0" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://idealliance.org/courses/print-quality-exchange-pqx-course/">
							<img width="1024" height="173" src="https://idealliance.org/wp-content/uploads/2022/05/G7-Training-AUGUST-2022-Banner-01-1024x173.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2022/05/G7-Training-AUGUST-2022-Banner-01-1024x173.png 1024w, https://idealliance.org/wp-content/uploads/2022/05/G7-Training-AUGUST-2022-Banner-01-300x51.png 300w, https://idealliance.org/wp-content/uploads/2022/05/G7-Training-AUGUST-2022-Banner-01-768x130.png 768w, https://idealliance.org/wp-content/uploads/2022/05/G7-Training-AUGUST-2022-Banner-01-1536x260.png 1536w, https://idealliance.org/wp-content/uploads/2022/05/G7-Training-AUGUST-2022-Banner-01-2048x347.png 2048w, https://idealliance.org/wp-content/uploads/2022/05/G7-Training-AUGUST-2022-Banner-01-600x102.png 600w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0843acc elementor-widget elementor-widget-image" data-id="0843acc" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://idealliance.org/courses/print-quality-exchange-pqx-course/">
							<img width="1024" height="173" src="https://idealliance.org/wp-content/uploads/2022/07/G7-Training-Sept2022-Banner-01-1024x173.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2022/07/G7-Training-Sept2022-Banner-01-1024x173.png 1024w, https://idealliance.org/wp-content/uploads/2022/07/G7-Training-Sept2022-Banner-01-300x51.png 300w, https://idealliance.org/wp-content/uploads/2022/07/G7-Training-Sept2022-Banner-01-768x130.png 768w, https://idealliance.org/wp-content/uploads/2022/07/G7-Training-Sept2022-Banner-01-1536x260.png 1536w, https://idealliance.org/wp-content/uploads/2022/07/G7-Training-Sept2022-Banner-01-2048x347.png 2048w, https://idealliance.org/wp-content/uploads/2022/07/G7-Training-Sept2022-Banner-01-600x102.png 600w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
											</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-07a843d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="07a843d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-496135a" data-id="496135a" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-356232f" data-id="356232f" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-6987498 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="6987498" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h2><img style="font-size: 18px;" src="https://idealliance.org/wp-content/uploads/2021/09/g7-master-ad-with-text-994x160.jpg" /></h2>
<h2><strong>Learn more about G7® at <a href="http://www.idealliance..org/g7">idealliance.org/G7</a></strong></h2>
<p>Learn the science of G7 &amp; How Print Providers &amp; Brands rely on this global gray-balance calibration methodology for total visual print alignment <a href="http://www.idealliance..org/g7">here &gt;&gt;</a></p>
</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-f992067 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f992067" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3e5b8f4" data-id="3e5b8f4" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-fe847c7" data-id="fe847c7" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-6d5e3c5 elementor-section-content-middle elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6d5e3c5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-eea7b00" data-id="eea7b00" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-58e05a0 elementor-widget elementor-widget-text-editor" data-id="58e05a0" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><ul class="depth-0">
<li>While women are making up an increasingly larger portion of the print industry, the long history of it being a male-dominated field has not been forgotten.</li>
<li>Kelsey Fields, Idealliance’s Program Manager, will be speaking with women at different points in their career to learn what they’re doing to advance the industry and how their participation with Idealliance has supported them in doing so.</li>
</ul>
</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-7d63a5f" data-id="7d63a5f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9741bf8 elementor-widget elementor-widget-text-editor" data-id="9741bf8" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h5 class="elementor-blockquote__content" style="color: #ffffff; font-size: 1.3em; line-height: 1.5em; text-align: start;">“It will be exciting to see the direct-to-garment industry continue to grow and evolve to best serve its customers who demand consistent, aligned color and branding, regardless of the printed product.”</h5>
<footer style="display: flex; font-size: 14.4px; line-height: 1.42857; color: #777777; margin-top: 0px; -webkit-box-pack: justify; justify-content: space-between; text-align: start;"><cite class="elementor-blockquote__author" style="color: #ffffff; line-height: 3.5em;">— Tim Quinn, Nazdar Consultant and G7<span style="position: relative; font-size: 10.8px; line-height: 0; vertical-align: baseline; top: -0.5em;">®</span> Expert</cite></footer>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2cb47f4 elementor-widget elementor-widget-image" data-id="2cb47f4" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
											<a href="https://idealliance.org/wp-content/uploads/2021/03/2021-Webinar-Bioengineered-Food.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-title="2021-Webinar-Bioengineered-Food">
							<img width="999" height="562" src="https://idealliance.org/wp-content/uploads/2021/03/2021-Webinar-Bioengineered-Food-999x562.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2021/03/2021-Webinar-Bioengineered-Food-999x562.jpg 999w, https://idealliance.org/wp-content/uploads/2021/03/2021-Webinar-Bioengineered-Food-300x169.jpg 300w, https://idealliance.org/wp-content/uploads/2021/03/2021-Webinar-Bioengineered-Food-768x432.jpg 768w, https://idealliance.org/wp-content/uploads/2021/03/2021-Webinar-Bioengineered-Food-270x153.jpg 270w, https://idealliance.org/wp-content/uploads/2021/03/2021-Webinar-Bioengineered-Food-600x338.jpg 600w, https://idealliance.org/wp-content/uploads/2021/03/2021-Webinar-Bioengineered-Food.jpg 1000w" sizes="(max-width: 999px) 100vw, 999px" />								</a>
											<figcaption class="widget-image-caption wp-caption-text"><em>Bioengineered Food Disclosure Options<br/>Click to see larger.</em></figcaption>
										</figure>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-5f48243 elementor-widget elementor-widget-text-editor" data-id="5f48243" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h2><span style="color: #ffffff;">MORE FROM IDEALLIANCE</span></h2>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6befd7a elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-global elementor-global-26502 elementor-widget-posts" data-id="6befd7a" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-21405 post type-post status-publish format-standard has-post-thumbnail hentry category-updates tag-workflows">
				<a class="elementor-post__thumbnail__link" href="https://idealliance.org/workflow-innovations-spectrum/" >
			<div class="elementor-post__thumbnail"><img width="1199" height="627" src="https://idealliance.org/wp-content/uploads/2020/11/workflow-innovations-spectrum-1-1199x627.jpg" class="attachment-full size-full" alt="Workflow Innovations from Idealliance: Spectrum" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2020/11/workflow-innovations-spectrum-1-1199x627.jpg 1199w, https://idealliance.org/wp-content/uploads/2020/11/workflow-innovations-spectrum-1-300x157.jpg 300w, https://idealliance.org/wp-content/uploads/2020/11/workflow-innovations-spectrum-1-1024x536.jpg 1024w, https://idealliance.org/wp-content/uploads/2020/11/workflow-innovations-spectrum-1-768x402.jpg 768w, https://idealliance.org/wp-content/uploads/2020/11/workflow-innovations-spectrum-1-370x193.jpg 370w, https://idealliance.org/wp-content/uploads/2020/11/workflow-innovations-spectrum-1-600x314.jpg 600w, https://idealliance.org/wp-content/uploads/2020/11/workflow-innovations-spectrum-1.jpg 1200w" sizes="(max-width: 1199px) 100vw, 1199px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://idealliance.org/workflow-innovations-spectrum/" >
				Workflow Innovations—SPECTRUM			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Through the annual cycle of discovery, testing, and reporting the Idealliance SPECTRUM connection advanced the science of print, revolutionized workflows, developed specifications, fostered implementation of emerging print technologies.</p>
		</div>
					<a class="elementor-post__read-more" href="https://idealliance.org/workflow-innovations-spectrum/" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-21409 post type-post status-publish format-standard has-post-thumbnail hentry category-updates tag-workflows">
				<a class="elementor-post__thumbnail__link" href="https://idealliance.org/workflow-innovations-standard-generalized-markup-language-sgml/" >
			<div class="elementor-post__thumbnail"><img width="1199" height="627" src="https://idealliance.org/wp-content/uploads/2020/11/workflow-innovations-sgml-1-1199x627.jpg" class="attachment-full size-full" alt="Workflow Innovations from Idealliance: SGML" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2020/11/workflow-innovations-sgml-1-1199x627.jpg 1199w, https://idealliance.org/wp-content/uploads/2020/11/workflow-innovations-sgml-1-300x157.jpg 300w, https://idealliance.org/wp-content/uploads/2020/11/workflow-innovations-sgml-1-1024x536.jpg 1024w, https://idealliance.org/wp-content/uploads/2020/11/workflow-innovations-sgml-1-768x402.jpg 768w, https://idealliance.org/wp-content/uploads/2020/11/workflow-innovations-sgml-1-370x193.jpg 370w, https://idealliance.org/wp-content/uploads/2020/11/workflow-innovations-sgml-1-600x314.jpg 600w, https://idealliance.org/wp-content/uploads/2020/11/workflow-innovations-sgml-1.jpg 1200w" sizes="(max-width: 1199px) 100vw, 1199px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://idealliance.org/workflow-innovations-standard-generalized-markup-language-sgml/" >
				Workflow Innovations—Standard Generalized Markup Language (SGML)			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>The Association, under the leadership of IBM, formalized the Gencode Specification, which was eventually standardized by ISO as ISO 8879, SGML. </p>
		</div>
					<a class="elementor-post__read-more" href="https://idealliance.org/workflow-innovations-standard-generalized-markup-language-sgml/" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-21410 post type-post status-publish format-standard has-post-thumbnail hentry category-updates tag-workflows">
				<a class="elementor-post__thumbnail__link" href="https://idealliance.org/workflow-innovations-publishers-requirement-for-industry-standard-metadata-prism/" >
			<div class="elementor-post__thumbnail"><img width="1199" height="627" src="https://idealliance.org/wp-content/uploads/2020/12/idealliance-workflow-prism-1-1199x627.jpg" class="attachment-full size-full" alt="Prism Workflow Innovations from Idealliance" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2020/12/idealliance-workflow-prism-1-1199x627.jpg 1199w, https://idealliance.org/wp-content/uploads/2020/12/idealliance-workflow-prism-1-300x157.jpg 300w, https://idealliance.org/wp-content/uploads/2020/12/idealliance-workflow-prism-1-1024x536.jpg 1024w, https://idealliance.org/wp-content/uploads/2020/12/idealliance-workflow-prism-1-768x402.jpg 768w, https://idealliance.org/wp-content/uploads/2020/12/idealliance-workflow-prism-1-370x193.jpg 370w, https://idealliance.org/wp-content/uploads/2020/12/idealliance-workflow-prism-1-600x314.jpg 600w, https://idealliance.org/wp-content/uploads/2020/12/idealliance-workflow-prism-1.jpg 1200w" sizes="(max-width: 1199px) 100vw, 1199px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://idealliance.org/workflow-innovations-publishers-requirement-for-industry-standard-metadata-prism/" >
				Workflow Innovations—Publishers Requirement for Industry Standard Metadata (PRISM)			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>The PRISM working group was created to develop a standard set of metadata to identify, organize, publish, aggregate and reuse digital magazine content assets in an efficient and cost-effective manner.</p>
		</div>
					<a class="elementor-post__read-more" href="https://idealliance.org/workflow-innovations-publishers-requirement-for-industry-standard-metadata-prism/" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-25477 post type-post status-publish format-standard has-post-thumbnail hentry category-updates tag-workflows">
				<a class="elementor-post__thumbnail__link" href="https://idealliance.org/workflows-that-enhance-efficiency-and-communication-xml/" >
			<div class="elementor-post__thumbnail"><img width="1199" height="627" src="https://idealliance.org/wp-content/uploads/2021/01/Looking-Back-to-Move-Forward-Series-xml-2-1199x627.jpg" class="attachment-full size-full" alt="Workflow Innovations from Idealliance: XML (eXtensible Markup Language)" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2021/01/Looking-Back-to-Move-Forward-Series-xml-2-1199x627.jpg 1199w, https://idealliance.org/wp-content/uploads/2021/01/Looking-Back-to-Move-Forward-Series-xml-2-300x157.jpg 300w, https://idealliance.org/wp-content/uploads/2021/01/Looking-Back-to-Move-Forward-Series-xml-2-1024x536.jpg 1024w, https://idealliance.org/wp-content/uploads/2021/01/Looking-Back-to-Move-Forward-Series-xml-2-768x402.jpg 768w, https://idealliance.org/wp-content/uploads/2021/01/Looking-Back-to-Move-Forward-Series-xml-2-370x193.jpg 370w, https://idealliance.org/wp-content/uploads/2021/01/Looking-Back-to-Move-Forward-Series-xml-2-600x314.jpg 600w, https://idealliance.org/wp-content/uploads/2021/01/Looking-Back-to-Move-Forward-Series-xml-2.jpg 1200w" sizes="(max-width: 1199px) 100vw, 1199px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://idealliance.org/workflows-that-enhance-efficiency-and-communication-xml/" >
				Workflow Innovations—XML			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>When SGML and HTML came together, they built a new language for the Web. This language, “eXtensible Markup Language”, or XML, merged the strengths of both communities.</p>
		</div>
					<a class="elementor-post__read-more" href="https://idealliance.org/workflows-that-enhance-efficiency-and-communication-xml/" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-26213 post type-post status-publish format-standard has-post-thumbnail hentry category-updates tag-workflows">
				<a class="elementor-post__thumbnail__link" href="https://idealliance.org/workflow-innovations-disc/" >
			<div class="elementor-post__thumbnail"><img width="1199" height="627" src="https://idealliance.org/wp-content/uploads/2021/02/workflow-disc-1199x627.jpg" class="attachment-full size-full" alt="Workflows from Idealliance: DISC — (Digital Image Submission Criteria)" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2021/02/workflow-disc-1199x627.jpg 1199w, https://idealliance.org/wp-content/uploads/2021/02/workflow-disc-300x157.jpg 300w, https://idealliance.org/wp-content/uploads/2021/02/workflow-disc-1024x536.jpg 1024w, https://idealliance.org/wp-content/uploads/2021/02/workflow-disc-768x402.jpg 768w, https://idealliance.org/wp-content/uploads/2021/02/workflow-disc-370x193.jpg 370w, https://idealliance.org/wp-content/uploads/2021/02/workflow-disc-600x314.jpg 600w, https://idealliance.org/wp-content/uploads/2021/02/workflow-disc.jpg 1200w" sizes="(max-width: 1199px) 100vw, 1199px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://idealliance.org/workflow-innovations-disc/" >
				Workflow Innovations—DISC			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>DISC enabled production departments to streamline the intake of digital images and quickly determine which images were suited for final print publication.</p>
		</div>
					<a class="elementor-post__read-more" href="https://idealliance.org/workflow-innovations-disc/" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-26304 post type-post status-publish format-standard has-post-thumbnail hentry category-updates tag-workflows">
				<a class="elementor-post__thumbnail__link" href="https://idealliance.org/workflow-innovations-g7-calibration/" >
			<div class="elementor-post__thumbnail"><img width="1199" height="627" src="https://idealliance.org/wp-content/uploads/2021/02/workflow-g7-calibration-1199x627.jpg" class="attachment-full size-full" alt="Workflow Innovations from Idealliance—G7 Calibration" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2021/02/workflow-g7-calibration-1199x627.jpg 1199w, https://idealliance.org/wp-content/uploads/2021/02/workflow-g7-calibration-300x157.jpg 300w, https://idealliance.org/wp-content/uploads/2021/02/workflow-g7-calibration-1024x536.jpg 1024w, https://idealliance.org/wp-content/uploads/2021/02/workflow-g7-calibration-768x402.jpg 768w, https://idealliance.org/wp-content/uploads/2021/02/workflow-g7-calibration-370x193.jpg 370w, https://idealliance.org/wp-content/uploads/2021/02/workflow-g7-calibration-600x314.jpg 600w, https://idealliance.org/wp-content/uploads/2021/02/workflow-g7-calibration.jpg 1200w" sizes="(max-width: 1199px) 100vw, 1199px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://idealliance.org/workflow-innovations-g7-calibration/" >
				Workflow Innovations—G7 Calibration			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>G7 continues to revolutionize global print workflows as the leading print alignment methodology to improve visual color consistency for print buyers, regardless of print technology.</p>
		</div>
					<a class="elementor-post__read-more" href="https://idealliance.org/workflow-innovations-g7-calibration/" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-26307 post type-post status-publish format-standard has-post-thumbnail hentry category-updates tag-workflows">
				<a class="elementor-post__thumbnail__link" href="https://idealliance.org/workflow-innovations-pqx-print-quality-exchange/" >
			<div class="elementor-post__thumbnail"><img width="1199" height="627" src="https://idealliance.org/wp-content/uploads/2021/02/workflow-pqx-1199x627.jpg" class="attachment-full size-full" alt="Workflow Innovations from Idealliance—PQX - Print Quality Exchange" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2021/02/workflow-pqx-1199x627.jpg 1199w, https://idealliance.org/wp-content/uploads/2021/02/workflow-pqx-300x157.jpg 300w, https://idealliance.org/wp-content/uploads/2021/02/workflow-pqx-1024x536.jpg 1024w, https://idealliance.org/wp-content/uploads/2021/02/workflow-pqx-768x402.jpg 768w, https://idealliance.org/wp-content/uploads/2021/02/workflow-pqx-370x193.jpg 370w, https://idealliance.org/wp-content/uploads/2021/02/workflow-pqx-600x314.jpg 600w, https://idealliance.org/wp-content/uploads/2021/02/workflow-pqx.jpg 1200w" sizes="(max-width: 1199px) 100vw, 1199px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://idealliance.org/workflow-innovations-pqx-print-quality-exchange/" >
				Workflow Innovations—PQX (Print Quality Exchange)			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>This specification was developed to provide a standard message format for printers to report print quality to Brands.</p>
		</div>
					<a class="elementor-post__read-more" href="https://idealliance.org/workflow-innovations-pqx-print-quality-exchange/" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-26309 post type-post status-publish format-standard has-post-thumbnail hentry category-updates tag-workflows">
				<a class="elementor-post__thumbnail__link" href="https://idealliance.org/workflow-innovations-mail-xml/" >
			<div class="elementor-post__thumbnail"><img width="1199" height="627" src="https://idealliance.org/wp-content/uploads/2021/02/workflow-mail-xml-1199x627.jpg" class="attachment-full size-full" alt="Workflow Innovations from Idealliance—Mail.XML" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2021/02/workflow-mail-xml-1199x627.jpg 1199w, https://idealliance.org/wp-content/uploads/2021/02/workflow-mail-xml-300x157.jpg 300w, https://idealliance.org/wp-content/uploads/2021/02/workflow-mail-xml-1024x536.jpg 1024w, https://idealliance.org/wp-content/uploads/2021/02/workflow-mail-xml-768x402.jpg 768w, https://idealliance.org/wp-content/uploads/2021/02/workflow-mail-xml-370x193.jpg 370w, https://idealliance.org/wp-content/uploads/2021/02/workflow-mail-xml-600x314.jpg 600w, https://idealliance.org/wp-content/uploads/2021/02/workflow-mail-xml.jpg 1200w" sizes="(max-width: 1199px) 100vw, 1199px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://idealliance.org/workflow-innovations-mail-xml/" >
				Workflow Innovations—Mail.XML			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>This specification, a joint development between Idealliance and USPS enabled modern postal business workflows for printer/mailers large and small.</p>
		</div>
					<a class="elementor-post__read-more" href="https://idealliance.org/workflow-innovations-mail-xml/" >
				Read More »			</a>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-26319 post type-post status-publish format-standard has-post-thumbnail hentry category-updates tag-workflows">
				<a class="elementor-post__thumbnail__link" href="https://idealliance.org/workflow-innovations-swop-specificiation-for-web-offset-publication/" >
			<div class="elementor-post__thumbnail"><img width="1199" height="627" src="https://idealliance.org/wp-content/uploads/2021/02/workflow-swop-1199x627.jpg" class="attachment-full size-full" alt="Workflow Innovations from Idealliance—SWOP (Specification for Web Offset Publications)" loading="lazy" srcset="https://idealliance.org/wp-content/uploads/2021/02/workflow-swop-1199x627.jpg 1199w, https://idealliance.org/wp-content/uploads/2021/02/workflow-swop-300x157.jpg 300w, https://idealliance.org/wp-content/uploads/2021/02/workflow-swop-1024x536.jpg 1024w, https://idealliance.org/wp-content/uploads/2021/02/workflow-swop-768x402.jpg 768w, https://idealliance.org/wp-content/uploads/2021/02/workflow-swop-370x193.jpg 370w, https://idealliance.org/wp-content/uploads/2021/02/workflow-swop-600x314.jpg 600w, https://idealliance.org/wp-content/uploads/2021/02/workflow-swop.jpg 1200w" sizes="(max-width: 1199px) 100vw, 1199px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://idealliance.org/workflow-innovations-swop-specificiation-for-web-offset-publication/" >
				Workflow Innovations—SWOP (Specification for Web Offset Publications)			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>SWOP began as an organization whose purpose and goal was the improvement of the quality of magazine printing. </p>
		</div>
					<a class="elementor-post__read-more" href="https://idealliance.org/workflow-innovations-swop-specificiation-for-web-offset-publication/" >
				Read More »			</a>
				</div>
				</article>
				</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-27f3057 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="27f3057" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-cb67118" data-id="cb67118" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-e9b9220" data-id="e9b9220" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-9b06882 elementor-widget elementor-widget-text-editor" data-id="9b06882" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h2><span style="color: #ffffff;">SPONSORSHIPS</span></h2>
<p style="text-align: center;"><strong>If you’d like to sponsor a an upcoming webinar or event, please contact Executive Director, Jordan Gorski at  <a href="mailto:jgorski@idealliance.org">jgorski@idealliance.org</a>.</strong></p>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-8cf32e9 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="8cf32e9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h3>Additional references</h3>
<ol>
<li><a href="https://elif.com/" target="_blank" rel="noopener">Elif Website</a></li>
<li><a href="https://idealliance.org/g7-expert-virtual-open-house-upcoming-events/">Upcoming G7® Expert Virtual Open Houses</a></li>
<li><a href="https://www.idealliance.org/g7training" target="_blank" rel="noopener">Upcoming G7® Expert Training Courses</a></li>
</ol>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1302bca elementor-widget elementor-widget-text-editor" data-id="1302bca" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><em>Please take a moment to<a href="https://www.linkedin.com/company/idealliance/" target="_blank" rel="noopener"> follow and subscribe to Idealliance&#8217;s LinkedIn Page</a> to get notifications for other upcoming Webinars &amp; News from Idealliance.</em></p>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-19b26ec elementor-shape-square elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="19b26ec" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-17dae06" href="https://www.linkedin.com/company/idealliance/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-ff285e1" href="https://www.facebook.com/idealliance" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-4dad616" href="http://youtube.com/c/idealliance" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-c4e8732" href="https://instagram.com/idealliance" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-0597a1c" href="https://twitter.com/Idealliance" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6cc666f sidebar-area" data-id="6cc666f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-da6fbb3 elementor-widget elementor-widget-sidebar" data-id="da6fbb3" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="media_image-7" class="widget widget_media_image"><a href="https://idealliance.org/g7training?utm_source=linkedin&#038;utm_medium=id-sidebar&#038;utm_campaign=g7&#038;utm_content=training"><img width="499" height="499" src="https://idealliance.org/wp-content/uploads/2021/09/g7-color-you-expect-2-499x499.jpg" class="image wp-image-33778  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://idealliance.org/wp-content/uploads/2021/09/g7-color-you-expect-2-499x499.jpg 499w, https://idealliance.org/wp-content/uploads/2021/09/g7-color-you-expect-2-300x300.jpg 300w, https://idealliance.org/wp-content/uploads/2021/09/g7-color-you-expect-2-150x150.jpg 150w, https://idealliance.org/wp-content/uploads/2021/09/g7-color-you-expect-2-75x75.jpg 75w, https://idealliance.org/wp-content/uploads/2021/09/g7-color-you-expect-2-129x129.jpg 129w, https://idealliance.org/wp-content/uploads/2021/09/g7-color-you-expect-2-69x69.jpg 69w, https://idealliance.org/wp-content/uploads/2021/09/g7-color-you-expect-2-100x100.jpg 100w, https://idealliance.org/wp-content/uploads/2021/09/g7-color-you-expect-2.jpg 500w" sizes="(max-width: 499px) 100vw, 499px" /></a></aside><aside id="media_image-16" class="widget widget_media_image"><a href="http://www.idealliance.org/pqx"><img width="300" height="300" src="https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-300x300.png" class="image wp-image-35723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-300x300.png 300w, https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-1024x1024.png 1024w, https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-150x150.png 150w, https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-768x768.png 768w, https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-75x75.png 75w, https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-129x129.png 129w, https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-69x69.png 69w, https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-600x600.png 600w, https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01-100x100.png 100w, https://idealliance.org/wp-content/uploads/2022/02/pqx-sidebar-02-01-01.png 1042w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><a href="http://www.idealliance.org/brandq"><img width="300" height="300" src="https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-300x300.png" class="image wp-image-35684  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-300x300.png 300w, https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-1024x1024.png 1024w, https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-150x150.png 150w, https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-768x768.png 768w, https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-75x75.png 75w, https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-129x129.png 129w, https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-69x69.png 69w, https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-600x600.png 600w, https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01-100x100.png 100w, https://idealliance.org/wp-content/uploads/2021/10/bq-sidebar-2-01.png 1042w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><a href="https://idealliance.org/specifications/"><img width="300" height="300" src="https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-300x300.png" class="image wp-image-35728  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-300x300.png 300w, https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-1024x1024.png 1024w, https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-150x150.png 150w, https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-768x768.png 768w, https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-75x75.png 75w, https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-129x129.png 129w, https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-69x69.png 69w, https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-600x600.png 600w, https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01-100x100.png 100w, https://idealliance.org/wp-content/uploads/2022/02/specifications-sidebar-q1.2022.2-01.png 1042w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</aside>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		<div class='apss-social-share apss-theme-1 clearfix apss_font_awesome_five' >
					<div class='apss-facebook apss-single-icon'>
						<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://idealliance.org/webinar-achieving-enterprise-wide-print-alignment-efficiency-with-the-g7-methodology-solutions-by-idealliance/'>
							<div class='apss-icon-block clearfix'>
								<i class='fab fa-facebook-f'></i>
								<span class='apss-social-text'>Share on Facebook</span>
								<span class='apss-share'>Share</span>
							</div>
													</a>
					</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=WEBINAR%20%7C%20Achieving%20Enterprise-Wide%20Print%20Alignment%20%26%20Efficiency%20with%20the%20G7%C2%AE%20Methodology%20%26%20Solutions%20by%20Idealliance&#038;url=https://idealliance.org/webinar-achieving-enterprise-wide-print-alignment-efficiency-with-the-g7-methodology-solutions-by-idealliance/&#038;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
								<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/sharing/share-offsite/?url=https://idealliance.org/webinar-achieving-enterprise-wide-print-alignment-efficiency-with-the-g7-methodology-solutions-by-idealliance/'>
						<div class='apss-icon-block clearfix'><i class='fab fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>
				</div>                    </div>
    </article>

    </div>
           </div>
</div>
		<footer id="footer">
			<div class="footer_wrapper">
				
				
				
        <div id="footer_bottom">
            <div class="footer_widgets_wrapper kek text-normal">
                <div class="container">
                    <div class="widgets cols_4 clearfix">
						<aside id="stm_text-2" class="widget stm_wp_widget_text"><div class="widget_title"><h3>About</h3></div>        <div class="textwidget"><p>Idealliance is the leading developer of specifications and certifications in the graphic communications industry, and a global association of brands, printers, and technology companies.</p>
</div>

		

        <div class="socials_widget_wrapper socials_widget_wrapper__text">
			                    <a href='https://www.facebook.com/idealliance' target='_blank'><i
                                class='fab fa-facebook'></i></a>
				                    <a href='https://twitter.com/Idealliance' target='_blank'><i
                                class='fab fa-twitter'></i></a>
				                    <a href='https://instagram.com/idealliance' target='_blank'><i
                                class='fab fa-instagram'></i></a>
				                    <a href='https://www.linkedin.com/company/idealliance/' target='_blank'><i
                                class='fab fa-linkedin'></i></a>
				                    <a href='https://www.youtube.com/c/idealliance' target='_blank'><i
                                class='fab fa-youtube'></i></a>
				        </div>

	</aside><aside id="contacts-2" class="widget widget_contacts"><div class="widget_title"><h3>Contact</h3></div><ul class="widget_contacts_style_2"><li class="widget_contacts_address"><div class="icon"><i class="fa-icon-stm_icon_pin"></i></div><div class="text">1800 Diagonal Road, Suite 320 Alexandria, VA 22314-2862</div></li><li class="widget_contacts_phone"><div class="icon"><i class="fa-icon-stm_icon_phone"></i></div><div class="text">Tel.: +1 703.837.1070</div></li><li class="widget_contacts_fax"><div class="icon"><i class="fa-icon-stm_icon_fax"></i></div><div class="text">Fax: +1 703.837.1072</div></li><li class="widget_contacts_email"><div class="icon"><i class="fa fa-envelope"></i></div><div class="text"><a href="mailto:registrar@idealliance.org">registrar@idealliance.org</a></div></li></ul></aside><aside id="text-4" class="widget widget_text"><div class="widget_title"><h3>Policies and Practices</h3></div>			<div class="textwidget"><p>Idealliance guides its membership and organization through a comprehensive set of policy and practice documents.</p>
<ul>
<li><span style="color: #ed1c91;"><a style="color: #ed1c91;" href="https://idealliance.org/privacy-policy/">Privacy Policy (Rev. 2022)</a></span></li>
<li><span style="color: #ed1c91;"><a style="color: #ed1c91;" href="https://idealliance.org/wp-content/uploads/2021/01/Idealliance-PnP-Guidelines-Antitrust.pdf" target="_blank" rel="noopener noreferrer">Anti-Trust Policy</a></span></li>
<li><span style="color: #ed1c91;"><a style="color: #ed1c91;" href="https://idealliance.org/wp-content/uploads/2021/01/Idealliance-PnP-Guidelines-Intellectual-Property.pdf" target="_blank" rel="noopener noreferrer">Intellectual Property Policy</a></span></li>
</ul>
</div>
		</aside><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget_title"><h3>Quick Links</h3></div><div class="menu-quick-link-container"><ul id="menu-quick-link" class="menu"><li id="menu-item-22674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22674"><a href="https://services.idealliance.org/myaccount">Log In</a></li>
<li id="menu-item-22675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22675"><a href="https://services.idealliance.org/prod/memberportal/Directory/iCommerce/Directories/Directories.aspx">Directories</a></li>
<li id="menu-item-22676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22676"><a href="https://idealliance.org/membership/">Idealliance Membership</a></li>
<li id="menu-item-22678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22678"><a href="https://connect.idealliance.org/home">Community</a></li>
<li id="menu-item-22679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22679"><a href="https://learning.idealliance.org/">Access My Courses</a></li>
<li id="menu-item-22677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22677"><a href="https://connect.idealliance.org/g7/home">G7</a></li>
<li id="menu-item-35416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35416"><a href="https://connect.idealliance.org/g7/resources/g7expertresources/submissionkit">G7 Expert&#8217;s Submission Kit for G7 Masters</a></li>
<li id="menu-item-35417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35417"><a href="http://www.idealliance.org/brandq">BrandQ</a></li>
</ul></div></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="etsChatButton"></div>
<p><script type="text/javascript" src="//cdn.engagetosell.com/js/14545.js">
</script></p>
</div>
		</aside>                    </div>
                </div>
            </div>
        </div>

					
				<div id="footer_copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-6 col-sm-8">
					<div class="clearfix">
													<div class="pull-left">
																										<img class="footer_logo" src="https://idealliance.org/wp-content/uploads/2021/01/idea-bw-50x56.png" alt="Footer logo"/>
															</div>
																			<div class="copyright_text">Copyright &copy; 2022  Idealliance.</div>
											</div>
				</div>
				<div class="col-md-6 col-sm-4">
					<div class="clearfix">
						<div class="pull-right xs-pull-left">
																					<!-- Header top bar Socials -->
															<div class="pull-right">
									<div class="copyright_socials">
										<ul class="clearfix">
																					</ul>
									</div>
								</div>
													</div>
						<div class="pull-right xs-pull-left hidden-sm hidden-xs">
							<ul class="footer_menu heading_font clearfix">
							    						    </ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
			</div>
		</footer>

        
    <!-- Searchform -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
		
			<div class="modal-body heading_font">
				<div class="search-title">Search</div>
				<form role="search" method="get" id="searchform" action="https://idealliance.org/">
				    <div class="search-wrapper">
				        <input placeholder="Start typing here..." type="text" class="form-control search-input" value="" name="s" id="s" />
				        <button type="submit" class="search-submit" ><i class="fa fa-search"></i></button>
				    </div>
				</form>
			</div>
		
		</div>
	</div>
</div>
    <script>
        var cf7_custom_image = 'https://idealliance.org/wp-content/themes/masterstudy-child/assets/img/';
        var daysStr = 'Days';
        var hoursStr = 'Hours';
        var minutesStr = 'Minutes';
        var secondsStr = 'Seconds';
    </script>


	<div id="bravepop_element_tooltip"></div><div id="bravepop_element_lightbox"><div id="bravepop_element_lightbox_close" onclick="brave_lightbox_close()"></div><div id="bravepop_element_lightbox_content"></div></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59HD8PH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="stm_gdpr_popup-main" class="stm_gdpr_popup-main" style="background-color: #009ddb; color: #fff;
		left: 20px; bottom: 20px; ">
			<div class="stm_gdpr_popup-content">This website uses cookies to enhance your browsing experience.</div>
			<div class="stm_gdpr_popup-links">
				<a href="#" id="stm_gdpr_popup_accept" class="stm_gdpr_popup-accept">Ok, I agree</a>
				<a href="https://idealliance.org/privacy-policy/" class="stm_gdpr_popup-privacy">Privacy Policy</a>
			</div>
		</div>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://idealliance.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-lms_categories_megamenu-style_1-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/vc_modules/lms_categories_megamenu/style_1.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-vue-autocomplete-vue2-autocomplete-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/vc_modules/vue-autocomplete/vue2-autocomplete.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-lms-login-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/css/parts/login.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='stm-lms-register-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/css/parts/register.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='stm-header_mobile-account-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/vc_modules/header_mobile/account.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stm-lms-become_instructor-css'  href='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/css/parts/become_instructor.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='stm-contacts_widget-style_2-css'  href='https://idealliance.org/wp-content/themes/masterstudy/assets/css/vc_modules/contacts_widget/style_2.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bravepop_front_css-css'  href='https://idealliance.org/wp-content/plugins/bravepopup-pro/assets/css/frontend.min.css?ver=5.5.8' type='text/css' media='all' />
<script type='text/javascript' id='apss-frontend-mainjs-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/idealliance.org\/wp-admin\/admin-ajax.php","ajax_nonce":"026da9f643"};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.5.5' id='apss-frontend-mainjs-js'></script>
<script type='text/javascript' id='site_tracking-js-extra'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":476333077,"site_tracking_default":1,"site_tracking":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.5.8' id='site_tracking-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://idealliance.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://idealliance.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://idealliance.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://idealliance.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://idealliance.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://idealliance.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/idealliance.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/eroom-zoom-meetings-webinar/assets/js/frontend/jquery.countdown.js?ver=1.2.4' id='stm_jquery.countdown-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/eroom-zoom-meetings-webinar/assets/js/frontend/main.js?ver=1.2.4' id='stm_zoom_main-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/vendors/bootstrap.min.js?ver=2.4.5' id='bootstrap-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/js/countdown.js?ver=2.4.5' id='lms_countdown.js-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.6.3' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ddb51a0ed01b3f43a0ed60fdb74db3a7","fragment_name":"wc_fragments_ddb51a0ed01b3f43a0ed60fdb74db3a7","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.6.3' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/idealliance.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js?ver=1.1' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' id='stm-gdpr-scripts-js-extra'>
/* <![CDATA[ */
var stm_gdpr_vars = {"AjaxUrl":"https:\/\/idealliance.org\/wp-admin\/admin-ajax.php","error_prefix":"Some errors occurred:","success":"Your request have been submitted. Check your email to validate your data request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/stm-gdpr-compliance/assets/js/scripts.js?ver=5.5.8' id='stm-gdpr-scripts-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/stm-gdpr-compliance/assets/js/block-cookies.js?ver=5.5.8' id='stm-gdpr-block-cookies-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/idealliance.org","ajax_url":"https:\/\/idealliance.org\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.1' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/themes/masterstudy/assets/js/jquery.fancybox.js?ver=2.0' id='fancybox-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3' id='select2-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/themes/masterstudy/assets/js/custom.js?ver=2.0' id='stm_theme_scripts-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/themes/masterstudy/assets/js/ajax.submit.js?ver=2.0' id='ajaxsubmit-js'></script>
<script type='text/javascript' id='stm-hfe-js-extra'>
/* <![CDATA[ */
var stm_hfe_settings_6402 = {"id":"6402","sticky":"","absolute":"","sticky_threshold":"100","sticky_threshold_color":"#000"};
var stm_hfe_settings_38188 = {"id":"38188","sticky":"","absolute":"","sticky_threshold":"100","sticky_threshold_color":"#000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/themes/masterstudy/assets/js/vc_modules/hfe/style_1.js?ver=2.0' id='stm-hfe-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-includes/js/wp-embed.min.js?ver=5.5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/themes/masterstudy/assets/js/vc_modules/header_js/header_2.js?ver=2.0' id='stm-header_js-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/themes/masterstudy/assets/js/vc_modules/vue-autocomplete/vue2-autocomplete.js?ver=2.0' id='stm-vue-autocomplete-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/themes/masterstudy/assets/js/vc_modules/courses_search/courses_search.js?ver=2.0' id='stm-courses_search-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/js/login.js?ver=1' id='stm-lms-login-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/js/register.js?ver=1' id='stm-lms-register-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/masterstudy-lms-learning-management-system/assets/js/become_instructor.js?ver=1' id='stm-lms-become_instructor-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='bravepop_front_js-js-extra'>
/* <![CDATA[ */
var bravepop_global = {"loggedin":"false","isadmin":"false","referer":"","security":"cab60e672c","goalSecurity":"0c11030b70","ajaxURL":"https:\/\/idealliance.org\/wp-admin\/admin-ajax.php","field_required":"Required","no_html_allowed":"No Html Allowed","invalid_number":"Invalid Number","invalid_email":"Invalid Email","invalid_url":"Invalid URL","invalid_date":"Invalid Date","fname_required":"First Name is Required.","lname_required":"Last Name is Required.","username_required":"Username is Required.","email_required":"Email is Required.","email_invalid":"Invalid Email addresss.","pass_required":"Password is Required.","pass_short":"Password is too Short.","yes":"Yes","no":"No","login_error":"Something Went Wrong. Please contact the Site administrator.","pass_reset_success":"Please check your Email for the Password reset link.","customFonts":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/bravepopup-pro/assets/frontend/brave.js?ver=5.5.8' id='bravepop_front_js-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.16' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.6' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/idealliance.org\/wp-admin\/admin-ajax.php","nonce":"a3b5f269e7","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/idealliance.org\/?page_id=4969","checkout_page_url":"https:\/\/idealliance.org\/?page_id=4970"},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/idealliance.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.6' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.16' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.16","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/idealliance.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":38188,"title":"WEBINAR%20%7C%20Achieving%20Enterprise-Wide%20Print%20Alignment%20%26%20Efficiency%20with%20the%20G7%C2%AE%20Methodology%20%26%20Solutions%20by%20Idealliance%20-%20Idealliance","excerpt":"\nHow Taylor Corporation Maintains Critical Color Alignment & Optimal Performance Across Over 35 G7 Master Qualified Print Facilities","featuredImage":"https:\/\/idealliance.org\/wp-content\/uploads\/2022\/07\/webinar-TAYLOR-AUG-11-01-1024x536.png"}};
</script>
<script type='text/javascript' src='https://idealliance.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.16' id='elementor-frontend-js'></script>

	</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: idealliance.org @ 2022-08-01 04:38:59 by W3 Total Cache
-->